Subject: AW: Last Call: draft-ietf-geopriv-radius-lo (Carrying LocationObjects in RADIUS

From: "Tschofenig, Hannes" <[email-masked]>
Date: Thu, 1 Mar 2007 15:40:07 +0100

Hi Bernard,

I received your review. I need more time to process it given its length.
In fact the length of your review surprised me a bit given the long (>16 months) discussion we already had about the document.

Ciao
Hannes
  
> > -----Ursprüngliche Nachricht-----
> > Von: Bernard Aboba [mailto:[email-masked]] 
> > Gesendet: Donnerstag, 1. März 2007 06:45
> > An: [email-masked]
> > Betreff: Re: Last Call: draft-ietf-geopriv-radius-lo 
> > (Carrying LocationObjects in RADIUS
> > 
> > This is a repost of 2 messages previously sent to the 
> > [email-masked] list 
> > which did not make it to the list.  They are being re-sent 
> > here at the 
> > request of the RAI ADs.
> > 

~snip~

_______________________________________________
Ietf mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ietf

---

From: Andrew Newton <[email-masked]>
Date: Thu, 1 Mar 2007 09:55:41 -0500

Hannes,

I haven't had time to go through these items either, much less time  
to compare them against the wglc comments from both GEOPRIV and  
RADEXT (https://ops.ietf.org/lists/radiusext/2006/msg00698.html).  If  
these are new issues, it is unsettling that they did not surface  
during the cross-area review.

-andy

On Mar 1, 2007, at 9:40 AM, Tschofenig, Hannes wrote:

> In fact the length of your review surprised me a bit given the long  
> (>16 months) discussion we already had about the document.
>
> Ciao
> Hannes
>