Subject: Re: Last Call: draft-ietf-rtgwg-ipfrr-spec-base (Basic Specification for IP ...

From: Stewart Bryant <[email-masked]>
Date: Wed, 30 Apr 2008 13:40:47 +0100

Beginning

Stewart

[email-masked] wrote:
> Question: Is the accomplishment of this document considered to be the 
> end or rather the beginning of activities on the rerouting topic ?
>  
> Heiner
>  
> In einer eMail vom 29.04.2008 22:35:53 Westeuropäische Normalzeit 
> schreibt [email-masked]:
>
>     The IESG has received a request from the Routing Area Working
>     Group WG
>     (rtgwg) to consider the following document:
>
>     - 'Basic Specification for IP Fast-Reroute: Loop-free Alternates '
>        <draft-ietf-rtgwg-ipfrr-spec-base-12.txt> as a Proposed Standard
>
>     The IESG plans to make a decision in the next few weeks, and solicits
>     final comments on this action.  Please send substantive comments
>     to the
>     [email-masked] mailing lists by 2008-05-13. Exceptionally,
>     comments may be sent to [email-masked] instead. In either case, please
>     retain the beginning of the Subject line to allow automated sorting.
>
>     The file can be obtained via
>     http://www.ietf.org/internet-drafts/draft-ietf-rtgwg-ipfrr-spec-base-12.txt
>
>
>     IESG discussion can be tracked via
>     https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=12272&rfc_flag=0
>
>     _______________________________________________
>     rtgwg mailing list
>     [email-masked]
>     https://www.ietf.org/mailman/listinfo/rtgwg
>
>  
> ------------------------------------------------------------------------
>
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg
>   

_______________________________________________
IETF mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ietf

---

From: [email-masked]
Date: Wed, 30 Apr 2008 06:10:58 EDT

Question: Is the accomplishment of this document considered to be the end  or 
rather the beginning of activities on the rerouting topic ?
 
Heiner
 
In einer eMail vom 29.04.2008 22:35:53 Westeuropäische Normalzeit schreibt  
[email-masked]:

The IESG  has received a request from the Routing Area Working Group WG 
(rtgwg) to  consider the following document:

final comments on this action.  Please send substantive  comments to the

IESG  discussion can be tracked  via
https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=12272&
rfc_flag=0