Subject: Opsdir last call review of draft-ietf-calext-caldav-attachments-02

From: Jürgen Schönwälder <[email-masked]>
Date: Fri, 05 May 2017 05:43:08 -0700

Reviewer: Jürgen Schönwälder
Review result: Ready

This document adds attachments to calendars accessed via CalDAV. The
specification is clearly written and I did not find any operational
issues that are not already addressed by the specification.

---

From: Daniel Migault <[email-masked]>
Date: Fri, 5 May 2017 14:55:00 +0000

Thanks Jurgen for the review.
Yours, 
Daniel

-----Original Message-----
From: Jürgen Schönwälder [mailto:[email-masked]] 
Sent: Friday, May 05, 2017 8:43 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: Opsdir last call review of draft-ietf-calext-caldav-attachments-02

This document adds attachments to calendars accessed via CalDAV. The specification is clearly written and I did not find any operational issues that are not already addressed by the specification.