Subject: Re: [Ila] [DMM] white paper for optimized mobile user plane solutions for 5G

From: "Bogineni, Kalyani" <[email-masked]>
Date: Wed, 31 Jan 2018 03:17:19 +0000

Here is the WebEx information to review the requirements for the white paper.

-- Do not delete or change any of the following text. --

Join WebEx meeting<https://verizonone.webex.com/verizonone/j.php?MTID=m4a7177e3858a885e6e746d8e39a5ec88>
Meeting number (access code): 590 108 895
Meeting password: 7326kb

Join from a video system or application
Dial [email-masked]<sip:[email-masked]>

Join by phone
+1-800-365-8460 US Toll Free
+1-210-795-0492 US San Antonio Toll
Global call-in numbers<https://verizonone.webex.com/verizonone/globalcallin.php?serviceType=MC&ED=634564952&tollFree=1>  |  Toll-free calling restrictions<https://www.webex.com/pdf/tollfree_restrictions.pdf>

Can't join the meeting?<https://help.webex.com/docs/DOC-5412>

If you are a host, go here<https://verizonone.webex.com/verizonone/j.php?MTID=m9a37d3d7ae551f2fc9af4c9cfb70f408> to view host information.

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

From: dmm [mailto:[email-masked]] On Behalf Of Bogineni, Kalyani
Sent: Thursday, January 25, 2018 12:04 PM
To: Sri Gundavelli (sgundave) <[email-masked]>; Arashmid Akhavain <[email-masked]>; [email-masked]
Cc: TongWen <[email-masked]>; AshwoodsmithPeter <[email-masked]>
Subject: [E] Re: [DMM] white paper for optimized mobile user plane solutions for 5G

I can host a call on Thursday 1st February at 8:00 - 9:30 AM US ET. I think that works for most folks.
Folks who are interested can let me know and I will set up the WebEx.

Kalyani

---

From: "Bogineni, Kalyani" <[email-masked]>
Date: Thu, 1 Feb 2018 04:21:37 +0000

Folks have asked about an architecture with network slices. Here is a sample diagram.
We can review this also on the call to ensure that N9 use cases are covered properly.

I have also attached a powerpoint version.