Subject: [EAI] POLL: MIME type preference - final selection

From: Harald Alvestrand <[email-masked]>
Date: Fri, 17 Aug 2007 23:02:25 +0200

Here is the promised poll of MIME types.
Please send your responses to BOTH OF THE CHAIRS (for multi-place
record-keeping).
KEEP THE SUBJECT LINE INTACT (adding Re: at the beginning is Not A Problem).

Please remember to fill in your preference on ALL the MIME types, by
placing a number between the square brackets at the beginning of the 
line, using the numbers from 1 to 11. 1 is the type
you would most like to see, while 11 is for the type you would least
like to see. All the numbers should be different.

The entries appear in alphabetical order. Please don't rearrange them.

The poll closes on FRIDAY, AUGUST 24, at 0800 GMT.

====== POLL START =======
[  ] message/eai
[  ] message/global
[  ] message/i18n
[  ] message/i18n-email
[  ] message/ima
[  ] message/international
[  ] message/intl-email
[  ] message/mail
[  ] message/utf8-email
[  ] message/utf8eai
[  ] message/utf8smtp
======= POLL END ======

_______________________________________________
IMA mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ima

---

From: Bill McQuillan <[email-masked]>
Date: Sat, 18 Aug 2007 09:15:56 -0700

> Please send your responses to BOTH OF THE CHAIRS (for multi-place

Would it be possible to provide those email addresses somewhere in the poll
message?

-- 
Bill McQuillan <[email-masked]>