Subject: [imapext] MULTISEARCH - rfc6237

From: Jayantheesh S B <[email-masked]>
Date: Tue, 11 Aug 2015 15:20:40 +0000

All,

Is there any server available in the market to validate the http://tools.ietf.org/search/rfc6237 extension?

Regards,
Jay

---

From: Stephan Bosch <[email-masked]>
Date: Tue, 11 Aug 2015 20:46:55 +0200

Op 8/11/2015 om 5:20 PM schreef Jayantheesh S B:
>
> All,
>
>  
>
> Is there any server available in the market to validate the
> http://tools.ietf.org/search/rfc6237
> <http://tools.ietf.org/search/rfc6237> extension?
>

The Oracle Communications Messaging Server apparently:

http://www.imapwiki.org/Specs

Regards,

Stephan.

---

From: Chris Newman <[email-masked]>
Date: Wed, 12 Aug 2015 10:40:48 -0700

--On August 11, 2015 15:20:40 +0000 Jayantheesh S B <[email-masked]>
wrote:
> http://tools.ietf.org/search/rfc6237 extension?

Yes:

http://www.oracle.com/us/products/applications/communications/unified-communications/messaging-server/overview/index.html

version 8.0 and later.

		- Chris