Subject: [imapext] [Technical Errata Reported] RFC4551 (6238)

From: RFC Errata System <[email-masked]>
Date: Sun, 26 Jul 2020 05:43:55 -0700 (PDT)

The following errata report has been submitted for RFC4551,
"IMAP Extension for Conditional STORE Operation or Quick Flag Changes Resynchronization".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid6238

--------------------------------------
Type: Technical
Reported by: Dmitriy <[email-masked]>

Section: 4552

Original Text
-------------

Corrected Text
--------------

Notes
-----

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC4551 (draft-ietf-imapext-condstore-09)
--------------------------------------
Title               : IMAP Extension for Conditional STORE Operation or Quick Flag Changes Resynchronization
Publication Date    : June 2006
Author(s)           : A. Melnikov, S. Hole
Category            : PROPOSED STANDARD
Source              : Internet Message Access Protocol Extension
Area                : Applications
Stream              : IETF
Verifying Party     : IESG

---

From: Barry Leiba <[email-masked]>
Date: Sun, 26 Jul 2020 08:53:37 -0400

RFC Editor, please delete this empty errata report.
Thanks,
Barry

---

From: Alice Russo <[email-masked]>
Date: Mon, 27 Jul 2020 12:26:05 -0700

Done.

RFC Editor/ar

> On Jul 26, 2020, at 5:53 AM, Barry Leiba <[email-masked]> wrote:
> 
> On Sun, Jul 26, 2020 at 8:44 AM RFC Errata System <[email-masked]> wrote: