Subject: [imss] Agenda for next week's T11.5 Management Ad Hoc

From: Roger Cummings <[email-masked]>
Date: Fri, 28 Jan 2005 11:24:48 -0500

Folks,

Please find below a first draft of the agenda for next week's T11.5
Management Ad Hoc Meeting. I apologize for being so late getting this done
this time which is due to some illness & ongoing issues with t11.org.

I already know about Scott's Virtual Fabric item, and have included it.
Keith would you also please confirm that you will be available to walk us
through the latest SM-FSM & SM-RTM drafts. If there are any additional items
for the agenda, please let me know.

Regards,

Roger Cummings
Chair TG T11.5

[email-masked]

Draft Agenda                             05-072v0
T11.5 Management Ad Hoc Meeting
February 2, 2005 
9AM - 1PM PST
Dana Point, CA

 1.0  Introductions

 2.0  Approval of this agenda (05-072)
 
 3.0  Review of T11.5 Management Ad Hoc Minutes 12-08 (04-873)
 
 4.0  Call for Patents
 
 5.0  Review of Old Action Items

 6.0  Old Business

      6.1 Review of latest draft for SM-RTM project (05-011)
      6.2 Review of latest draft for SM-FSM project (05-010)
      
 7.0  Scheduled New Business

      7.1 Virtual Fabric MIB presentation (05-068v0)      
            
 8.0  Unscheduled new Business
 
 9.0  Future meeting plans

10.0  Review of Outstanding & New Action Items

11.0  Adjournment 

_______________________________________________
imss mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imss

---

From: Keith McCloghrie <[email-masked]>
Date: Sat, 29 Jan 2005 12:19:22 -0800 (PST)

> through the latest SM-FSM & SM-RTM drafts.

Yes, my plan is to be there.

Keith.

> If there are any additional items