Subject: [imss] imss Dallas meeting *CANCELLED*

From: [email-masked]
Date: Wed, 8 Feb 2006 22:05:50 -0500

The imss WG meeting in Dallas in cancelled - T11 still has
more work to do on the incoming MIBs, and the author of
the FLIP draft is not interested in "another chapter" ...

There will probably be a meeting in July as T11 is likely
to hand off some additional MIBs by then.

Thanks,
--David
----------------------------------------------------
David L. Black, Senior Technologist
EMC Corporation, 176 South St., Hopkinton, MA  01748
+1 (508) 293-7953             FAX: +1 (508) 293-7786
[email-masked]        Mobile: +1 (978) 394-7754
----------------------------------------------------

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Black, David
> Sent: Thursday, February 02, 2006 8:18 PM
> To: [email-masked]
> Subject: [imss] imss Dallas meeting
> 
> I have tentatively requested imss WG meeting time in
> Dallas (week of March 20th) in order to make sure it'll
> be available.  Potential topics to discuss are MIBs
> inbound from T11 (we'll know more after next week's
> T11 meetings) and another chapter in the FLIP discussion.
> 
> The meeting may be cancelled if there's nothing useful
> to discuss.
> 
> FYI,
> --David (imss WG chair)
> ----------------------------------------------------
> David L. Black, Senior Technologist
> EMC Corporation, 176 South St., Hopkinton, MA  01748
> +1 (508) 293-7953             FAX: +1 (508) 293-7786
> [email-masked]        Mobile: +1 (978) 394-7754
> ----------------------------------------------------
> 
> _______________________________________________
> imss mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/imss
> 

_______________________________________________
imss mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/imss

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 9 Feb 2006 11:43:14 +0100

So, can you tell me the status of the FLIP discussion/topic?
My understanding from the last IETF was/is that you guys
would study the NetCOnf and see if/how that could be
relevant or not. You know, at the upcoming IETF, there is
probably going to be a NetConf meeting, so the experts from
that group will be attending and so f2f interaction is
possible.

Thanks,
Bert

> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, February 09, 2006 04:06
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: imss Dallas meeting *CANCELLED*
> 
>