Subject: [Insipid] INSIPID Virtual Interim Meeting: Dial-in details via Webex

From: Gonzalo Salgueiro <[email-masked]>
Date: Tue, 15 May 2012 16:53:57 -0400

Hello Folks - 

We will use Webex to host the INSIPID virtual interim meeting. See below for the "dial-in" details. For completeness the previously published agenda is included at the bottom of this message.

INtermediary-safe SIP session ID (INSIPID) Group invites you to attend this online meeting. 

Topic: INSIPID WG Interim 
Date: Tuesday, May 29, 2012 
Time: 8:45 am, Pacific Daylight Time (San Francisco, GMT-07:00) 
Meeting Number: 961 449 580 
Meeting Password: 1234 

------------------------------------------------------- 
To join the online meeting (Now from mobile devices!) 
------------------------------------------------------- 
1. Go to https://workgreen.webex.com/workgreen/j.php?ED=193859087&UID=1285555207&PW=NZGJjMGI0Mzgz&RT=MiM0 
2. If requested, enter your name and email address. 
3. If a password is required, enter the meeting password: 1234 
4. Click "Join". 

To view in other time zones or languages, please click the link: 
https://workgreen.webex.com/workgreen/j.php?ED=193859087&UID=1285555207&PW=NZGJjMGI0Mzgz&ORT=MiM0 

------------------------------------------------------- 
To join the audio conference only 
------------------------------------------------------- 
To receive a call back, provide your phone number when you join the meeting, or call the number below and enter the access code. 
Call-in toll number (US/Canada): 1-408-792-6300 
Global call-in numbers: https://workgreen.webex.com/workgreen/globalcallin.php?serviceType=MC&ED=193859087&tollFree=0 

Access code:961 449 580 

------------------------------------------------------- 
For assistance 
------------------------------------------------------- 
1. Go to https://workgreen.webex.com/workgreen/mc 
2. On the left navigation bar, click "Support". 

You can contact me at: 
[email-masked] 
1-510-492-4085 

To update this meeting to your calendar program (for example Microsoft Outlook), click this link: 
https://workgreen.webex.com/workgreen/j.php?ED=193859087&UID=1285555207&ICS=MRS1&LD=1&RD=2&ST=1&SHA2=07eDCG0TzTGC2TAQfqHhZ7Xz22qylDWvzPyQidKMKD8=&RT=MiM0 

WebEx will automatically setup Meeting Manager for Windows the first time you join a meeting. To save time, you can setup prior to the meeting by clicking this link: 
https://workgreen.webex.com/workgreen/meetingcenter/mcsetup.php 

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://workgreen.webex.com/workgreen/systemdiagnosis.php. 

Sign up for a free trial of WebEx 
http://www.webex.com/go/mcemfreetrial 

http://www.webex.com 

CCP:+14087926300x961449580# 

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation. 

--------------------------------------------------------
1) Agenda bash, notetakers, etc

2) Scope of requirements / use cases document

[Note identified presenters are those that were designated for Paris - please let me know if this now changes, or you wish to revise your slides, otherwise I'll upload the existing slidepacks from IETF83]

Session Initiation Protocol (SIP) Header Parameter for Debugging
draft-dawes-dispatch-debug-00
Peter Dawes
https://datatracker.ietf.org/doc/draft-dawes-dispatch-debug

Session Initiation Protocol (SIP) Extension for logging and debugging
draft-kaithal-dispatch-sip-log-information-00
Parthasarathi Ravindran (on behalf of Adarsh Kaithal / Sandeep K S)
https://datatracker.ietf.org/doc/draft-kaithal-dispatch-sip-log-information/
[Listed because it is identified by draft-dawes-dispatch-debug]

A Session Identifier for the Session Initiation Protocol (SIP) (ANNEX A ONLY)
draft-kaplan-dispatch-session-id-03
Hadriel Kaplan
http://tools.ietf.org/html/draft-kaplan-dispatch-session-id-03

3) Discussion of individual requirements

Requirements for an End-to-End Session Identification in IP-Based Multimedia Communication Networks
draft-jones-ipmc-session-id-reqts-01
Paul Jones / James Polk / Parthasarathi Ravindran / Laura Liess / Roland Jesske / Salvatore Loreto / Hadriel Kaplan
https://datatracker.ietf.org/doc/draft-jones-ipmc-session-id-reqts/

Focus on specific issues from mailing list discussion

4) Next steps
---------------------------------

Cheers,

Gonzalo

---

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Tue, 29 May 2012 15:04:54 +0200

A reminder of the interim today.

While the Webex bridge will come up at 8:45, in order to allow you all to get connected in time, the interim will start at 9:00 Pacific time. Details below.

I have so far received no refreshed slides. If you have any then please send them.

I am about to start uploading existing slides to the meeting materials site which you will find here:

http://www.ietf.org/meeting/interim/proceedings.html 

regards

Keith

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Gonzalo Salgueiro
Sent: 15 May 2012 21:54
To: [email-masked]
Subject: [Insipid] INSIPID Virtual Interim Meeting: Dial-in details via Webex

Hello Folks - 

Access code:961 449 580 

You can contact me at: 
[email-masked] 
1-510-492-4085 

http://www.webex.com 

4) Next steps

Cheers,

Gonzalo

_______________________________________________
insipid mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/insipid

---

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 29 May 2012 18:19:42 +0300

Hi,

in particular, you can find the slides at:

http://www.ietf.org/proceedings/interim/2012/05/29/insipid/proceedings.html

Cheers,

Gonzalo