Subject: [Insipid] Adoption as WG item of draft-dawes-insipid-logme-marking

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Thu, 24 Jul 2014 15:46:32 +0000

(as WG cochair)

We have a draft solutions document for the logme marking in:

http://www.ietf.org/id/draft-dawes-insipid-logme-marking-00.txt

No other documents have been identified to fulfil this work.

This is a call to adopt this text (or parts of it if necessary) as text for the WG item.

Please respond by August 15th as to whether the text is acceptable to adopt and work on as WG text, or not. 

If you consider only part of the text should be adopted, then please say so, and be specific as to what text is acceptable and what is not.

Regards

Keith

---

From: "DOLLY, MARTIN C" <[email-masked]>
Date: Thu, 24 Jul 2014 16:46:44 +0000

I support this as a WG item

Martin Dolly
Lead Member of Technical Staff
Core Network & Gov't/Regulatory Standards  
AT&T Standards and Industry Alliances
+1-609-903-3360
[email-masked]

> On Jul 24, 2014, at 11:46 AM, "DRAGE, Keith (Keith)" <[email-masked]> wrote:
> 
> (as WG cochair)
> 
> _______________________________________________
> insipid mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/insipid

---

From: Laura Liess <[email-masked]>
Date: Thu, 24 Jul 2014 18:50:20 +0200

+1

Laura

2014-07-24 18:46 GMT+02:00 DOLLY, MARTIN C <[email-masked]>:

> > If you consider only part of the text should be adopted, then please say
> so, and be specific as to what text is acceptable and what is not.
> >
> > Regards
> >
> > Keith

---

From: Christer Holmberg <[email-masked]>
Date: Thu, 24 Jul 2014 17:25:43 +0000

Hi,

I support the adoption.

Regards,

Christer

-----Original Message-----
From: insipid [mailto:[email-masked]] On Behalf Of DRAGE, Keith (Keith)
Sent: 24 July 2014 18:47
To: [email-masked]
Subject: [Insipid] Adoption as WG item of draft-dawes-insipid-logme-marking

(as WG cochair)

Regards

Keith

---

From: Atle Monrad <[email-masked]>
Date: Thu, 24 Jul 2014 17:52:39 +0000

I support adopting the draft as a WG-item

Thanks
/atle

________________________________ 

Atle Monrad
3GPP CT Chairman

Group Function Technology - Standardization and Technical Regulation 
Ericsson

-----Original Message-----
From: insipid [mailto:[email-masked]] On Behalf Of DRAGE, Keith (Keith)
Sent: 24. juli 2014 17:47
To: [email-masked]
Subject: [Insipid] Adoption as WG item of draft-dawes-insipid-logme-marking

(as WG cochair)

Regards

Keith

---

From: Andrew Allen <[email-masked]>
Date: Thu, 24 Jul 2014 18:11:06 +0000

I support adoption of this draft as a WG item

-----Original Message-----
From: insipid [mailto:[email-masked]] On Behalf Of DRAGE, Keith (Keith)
Sent: Thursday, July 24, 2014 11:47 AM
To: [email-masked]
Subject: [Insipid] Adoption as WG item of draft-dawes-insipid-logme-marking

(as WG cochair)

Regards

Keith

---

From: "Parthasarathi R" <[email-masked]>
Date: Fri, 25 Jul 2014 01:30:28 +0530

+1

Partha

From: insipid [mailto:[email-masked]] On Behalf Of Laura Liess
Sent: Thursday, July 24, 2014 10:20 PM
To: DOLLY, MARTIN C
Cc: DRAGE, Keith (Keith); [email-masked]
Subject: Re: [Insipid] Adoption as WG item of
draft-dawes-insipid-logme-marking

+1

Laura

Martin Dolly
Lead Member of Technical Staff
Core Network & Gov't/Regulatory Standards
AT&T Standards and Industry Alliances
+1-609-903-3360 <tel:%2B1-609-903-3360> 
[email-masked]

---

From: <[email-masked]>
Date: Fri, 25 Jul 2014 11:15:59 +0200

+1

Roland

-----Ursprüngliche Nachricht-----
Von: insipid [mailto:[email-masked]] Im Auftrag von Atle Monrad
Gesendet: Donnerstag, 24. Juli 2014 19:53
An: DRAGE, Keith (Keith); [email-masked]
Betreff: Re: [Insipid] Adoption as WG item of draft-dawes-insipid-logme-marking

Thanks
/atle

Atle Monrad
3GPP CT Chairman

Group Function Technology - Standardization and Technical Regulation Ericsson

-----Original Message-----
From: insipid [mailto:[email-masked]] On Behalf Of DRAGE, Keith (Keith)
Sent: 24. juli 2014 17:47
To: [email-masked]
Subject: [Insipid] Adoption as WG item of draft-dawes-insipid-logme-marking

(as WG cochair)

Regards

Keith