Subject: [Insipid] Log me requirements

From: "DRAGE, Keith (Keith)" <[email-masked]>
Date: Thu, 24 Jul 2014 15:42:58 +0000

(As WG cochair)

We are seeing whether the logme requirements document is ready for WGLC

http://datatracker.ietf.org/doc/draft-ietf-insipid-logme-reqs/

And specifically the -01 version.

Could the members of the WG take a look through, in particular with regard to does it address all the issues that need to be addressed, and is therefore complete.

Please respond by Friday August 15th with any comments.

Regards

Keith

---

From: Paul Kyzivat <[email-masked]>
Date: Thu, 24 Jul 2014 11:48:35 -0400

My concerns have been resolved.

	Thanks,
	Paul

On 7/24/14 11:42 AM, DRAGE, Keith (Keith) wrote:
> _______________________________________________
> insipid mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/insipid
>

---

From: Atle Monrad <[email-masked]>
Date: Thu, 24 Jul 2014 20:11:23 +0000

Keith / all

As part of progressing this topic that is of interest to 3GPP:

No objections - hopefully the draft can be brought forward to WGLC as soon as possible.

/atle

________________________________ 

Atle Monrad
3GPP CT Chairman

Group Function Technology - Standardization and Technical Regulation 
Ericsson

-----Original Message-----
From: insipid [mailto:[email-masked]] On Behalf Of DRAGE, Keith (Keith)
Sent: 24. juli 2014 17:43
To: [email-masked]
Subject: [Insipid] Log me requirements

(As WG cochair)

Regards

Keith