Subject: [Insipid] draft-ietf-insipid-logme-marking-08

From: "Dawes, Peter, Vodafone Group" <[email-masked]>
Date: Tue, 19 Sep 2017 10:08:17 +0000

Hello All,
If you have time, it would be great to hear if there are any more comments on draft-ietf-insipid-logme-marking-08 following some detailed reviews and changes as summarized in https://mailarchive.ietf.org/arch/msg/insipid/6iAK8HspcC7nXNBsQEARYNoC3TA so that we co-authors can try to conclude it!

Thanks and regards,
Peter Dawes

---

From: Jörgen Axell <[email-masked]>
Date: Tue, 19 Sep 2017 14:13:40 +0000

Just to confirm that the comments I had are resolved.

Regards,
Jörgen

-----Original Message-----
From: insipid [mailto:[email-masked]] On Behalf Of Dawes, Peter, Vodafone Group
Sent: 19 September 2017 12:08
To: [email-masked]
Cc: Arun Arunachalam (carunach <[email-masked]>; [email-masked]
Subject: [Insipid] draft-ietf-insipid-logme-marking-08

Hello All,

Thanks and regards,
Peter Dawes 

_______________________________________________
insipid mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/insipid

---

From: "Arun Arunachalam (carunach)" <[email-masked]>
Date: Tue, 19 Sep 2017 14:20:50 +0000

Thanks Jörgen!

Arun

> On Sep 19, 2017, at 10:13 AM, Jörgen Axell <[email-masked]> wrote:
>