Subject: Re: [Int-area] Call for adoption of draft-carpenter-flow-label-balancing-02

From: Bob Hinden <[email-masked]>
Date: Fri, 4 Jan 2013 11:44:29 -0800

Support.

Bob

On Dec 18, 2012, at 4:45 AM, Suresh Krishnan wrote:

> Hi all,
>  This draft has been presented at intarea face to face meetings and has
> received a bit of discussion. It has been difficult to gauge whether the
> wg is interested in this work or not. This call is being initiated to
> determine whether there is WG consensus towards adoption of
> draft-carpenter-flow-label-balancing-02 as an intarea WG draft. Please
> state whether or not you're in favor of the adoption by replying to this
> email. If you are not in favor, please also state your objections in
> your response. This adoption call will complete on 2013-01-04.
> 
> Regards
> Suresh & Julien
> 
> 
> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area

---

From: "Hosnieh Rafiee" <[email-masked]>
Date: Fri, 4 Jan 2013 20:59:48 +0100

+1 
I also found it useful.

On Dec 18, 2012, at 4:45 AM, Suresh Krishnan wrote:

> Hi all,
>  This draft has been presented at intarea face to face meetings and 
> has received a bit of discussion. It has been difficult to gauge 
> whether the wg is interested in this work or not. This call is being 
> initiated to determine whether there is WG consensus towards adoption 
> of
> state whether or not you're in favor of the adoption by replying to 
> this email. If you are not in favor, please also state your objections 
> in your response. This adoption call will complete on 2013-01-04.
> 
> Regards
> Suresh & Julien
> 
>

---

From: "Diego R. Lopez" <[email-masked]>
Date: Fri, 04 Jan 2013 23:37:45 +0000

+1

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
-----------------------------------------

________________________________

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at:
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 7 Jan 2013 14:14:23 +0000

+1

Linda
> Este mensaje se dirige exclusivamente a su destinatario. Puede
> consultar nuestra política de envío y recepción de correo electrónico
> en el enlace situado más abajo.
> This message is intended exclusively for its addressee. We only send
> and receive email on the basis of the terms set out at: