Subject: [Int-area] Call for adoption of draft-pignataro-intarea-gre-ipv6-01

From: "Zuniga, Juan Carlos" <[email-masked]>
Date: Fri, 21 Nov 2014 04:34:15 +0000

Hi all,

At the Int-Area WG meeting in Honolulu there was strong support to adopt draft-pignataro-intarea-gre-ipv6-01 as WG draft. We are now starting a call on the list to confirm its adoption.

http://tools.ietf.org/html/draft-pignataro-intarea-gre-ipv6-01

If you are in favor or against adopting this draft, please reply to this email stating your opinion. The call will finish on Friday 2014-12-05.

Regards,

Juan Carlos & Suresh

---

From: "Black, David" <[email-masked]>
Date: Fri, 21 Nov 2014 16:47:06 +0000

I've read the draft and support WG adoption of it.  Thanks, --David

From: Int-area [mailto:[email-masked]] On Behalf Of Zuniga, Juan Carlos
Sent: Thursday, November 20, 2014 11:34 PM
To: [email-masked]
Subject: [Int-area] Call for adoption of draft-pignataro-intarea-gre-ipv6-01

Hi all,

Regards,

Juan Carlos & Suresh

---

From: Xueli <[email-masked]>
Date: Tue, 25 Nov 2014 07:58:50 +0000

Hello all

I read this draft. It is very useful. I support WG adoption.

Best Regards
Li

From: Int-area [mailto:[email-masked]] On Behalf Of Zuniga, Juan Carlos
Sent: Friday, November 21, 2014 12:34 PM
To: [email-masked]
Subject: [Int-area] Call for adoption of draft-pignataro-intarea-gre-ipv6-01

Hi all,

Regards,

Juan Carlos & Suresh

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Sat, 29 Nov 2014 00:11:09 +0000

I support adopting this draft — it’s a straightforward fix to a specification gap which was identified in this WG. NB: I am a co-author.

Thanks,

— Carlos.

On Nov 20, 2014, at 11:34 PM, Zuniga, Juan Carlos <[email-masked]<mailto:[email-masked]>> wrote:

Hi all,

Regards,

Juan Carlos & Suresh

_______________________________________________
Int-area mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/int-area