Subject: [Int-area] Call for Agenda Items @ IETF 96

From: Wassim Haddad <[email-masked]>
Date: Tue, 18 Oct 2016 02:47:06 +0000

Dear all,

The Intarea WG will meet in Seoul on Wednesday (11/16) afternoon for an hour. In preparation for the meeting, please send requests for agenda time.

Regards,

Juan Carlos, Suresh and Wassim

---

From: Erik Nordmark <[email-masked]>
Date: Wed, 26 Oct 2016 00:24:09 -0700

On 10/17/16 7:47 PM, Wassim Haddad wrote:
>
> Dear all,
>
> The Intarea WG will meet in Seoul on Wednesday (11/16) afternoon for 
> an hour. In preparation for the meeting, please send requests for 
> agenda time.
>

As I mentioned the other week, I'd like some agenda time to discuss the 
additions to draft-nordmark-intarea-ippl-05.txt (which I just uploaded).

If folks can review and discuss the draft before the meeting (it is only 
12 pages), then we need to spend less time at the meeting.

Thanks,
     Erik

> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area

---

From: Tom Herbert <[email-masked]>
Date: Mon, 31 Oct 2016 22:00:41 -0700

I would like some agenda to give an update on:

draft-ietf-intarea-gue-00
draft-herbert-gue-extensions-01
draft-herbert-nvo3-ila-03

Thanks,
Tom

On Mon, Oct 17, 2016 at 7:47 PM, Wassim Haddad
<[email-masked]> wrote:
> Dear all,
>
>
>
> The Intarea WG will meet in Seoul on Wednesday (11/16) afternoon for an
> hour. In preparation for the meeting, please send requests for agenda time.
>
>
>
>
>
> Regards,
>
>
>