Subject: [Int-area] [Intarea] Meeting Minutes

From: Wassim Haddad <[email-masked]>
Date: Wed, 26 Jul 2017 16:06:17 -0700

Hi,

The intarea meeting minutes are available at:

https://datatracker.ietf.org/doc/minutes-99-intarea/

Many thanks to Erik Kline for taking notes!

Regards,

Wassim H.

---

From: "Black, David" <[email-masked]>
Date: Fri, 28 Jul 2017 15:06:08 +0000

Small correction in this section:

[ Congestion Notification Across IP Tunnel Headers Separated by a Shim ]
Bob Briscoe

[... snip ...]

OLD
* David Black
    * we're going to last call this where it is
NEW 
* David Black
    * we're going to last call this draft where it is in TSVWG and will announce that WG Last Call to the intarea list

Thanks, --David

> -----Original Message-----
> From: Int-area [mailto:[email-masked]] On Behalf Of Wassim
> Haddad
> Sent: Wednesday, July 26, 2017 7:06 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: [Int-area] [Intarea] Meeting Minutes
> 
> Hi,
> 
> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area

---

From: Erik Kline <[email-masked]>
Date: Sat, 29 Jul 2017 00:10:03 +0900

My apologies!