Subject: Re: [Int-area] Call for support: IPmix I-D (was IPv10)

From: Ron Bonica <[email-masked]>
Date: Wed, 11 Oct 2017 19:10:07 +0000

Agree

> 
> On 10/10/2017 12:49 AM, Black, David wrote:
> >> The draft and the concept have been thoroughly discussed on int-area
> >> list (twice). I don't see that the problem is worth solving, the
> >> proposed solution is remotely feasible, or that the author is willing
> >> to apply feedback from the discussion. I am not interested in further
> >> discussions about this.
> > +1, --David
> 
***********************************

---

From: "Black, David" <[email-masked]>
Date: Wed, 11 Oct 2017 21:19:56 +0000

In the "credit where credit is due" department, I should point out that the cogent summary that a bunch of us are +1-ing was written by Tom Herbert.

Thanks, --David

> -----Original Message-----
> From: Int-area [mailto:[email-masked]] On Behalf Of Ron Bonica
> Sent: Wednesday, October 11, 2017 3:10 PM
> To: [email-masked]
> Subject: Re: [Int-area] Call for support: IPmix I-D (was IPv10)
> 
> Agree
> 
> 
> >
> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area