Subject: [Int-area] WGLC on draft-ietf-intarea-gue-05 & draft-ietf-intarea-gue-extensions-03

From: Juan Carlos Zuniga <[email-masked]>
Date: Thu, 18 Jan 2018 01:57:47 +0000

Dear Int-Area WG,
The draft-ietf-intarea-gue-05 has been stable for a while and comments have been addressed. At the same time, there is draft-ietf-intarea-gue-extensions-03 providing optional extensions.

This email starts an Int-Area WG Last Call on both:
https://tools.ietf.org/html/draft-ietf-intarea-gue-05
and
https://tools.ietf.org/html/draft-ietf-intarea-gue-extensions-03

Please respond to this email to support the document(s) and/or send comments by 2018-01-31.

Note that we will be requesting a review in parallel from the Transport Area Directorate.
In addition, to satisfy RFC 6702 "Promoting Compliance with Intellectual Property Rights (IPR)": Are you personally aware of any IPR that applies to draft-ietf-intarea-gue-05 and/or draft-ietf-intarea-gue-extensions-03? If so, has this IPR been disclosed in compliance with IETF IPR rules?
(See RFCs 3979, 4879, 3669, and 5378 for more details.)
Best,
Juan Carlos Zuniga & Wassim Haddad
(Int-Area WG co-chairs)

---

From: "Templin, Fred L" <[email-masked]>
Date: Thu, 18 Jan 2018 16:07:49 +0000

Support

From: Int-area [mailto:[email-masked]] On Behalf Of Juan Carlos Zuniga
Sent: Wednesday, January 17, 2018 5:58 PM
To: int-area <[email-masked]>
Subject: [Int-area] WGLC on draft-ietf-intarea-gue-05 & draft-ietf-intarea-gue-extensions-03

Dear Int-Area WG,

Best,