Subject: [Int-area] IntArea WG Minutes IETF 105

From: Juan Carlos Zuniga <[email-masked]>
Date: Tue, 23 Jul 2019 21:58:13 +0000

Hi all,

The minutes have been uploaded - thanks a lot to Tommy and Mirja for taking notes!

Please take a look and let us know is there are any corrections/clarifications needed.

https://datatracker.ietf.org/meeting/105/materials/minutes-105-intarea-00

Best,

Juan Carlos & Wassim

---

From: Dan Romascanu <[email-masked]>
Date: Wed, 24 Jul 2019 05:17:10 +0300

Hi,

Thanks for the notes. 

Daniel milescu is Dan Romascanu. He acetually wrote in jabber that reviews from the TSV Area and OPS-DIR would be welcome. 

Regards,

Dan

Sent from my iPhone

> On 24 Jul 2019, at 0:58, Juan Carlos Zuniga <[email-masked]> wrote:
> 
> Hi all,
>  
> The minutes have been uploaded – thanks a lot to Tommy and Mirja for taking notes!
>  
> _______________________________________________
> Int-area mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/int-area

---

From: Juan Carlos Zuniga <[email-masked]>
Date: Wed, 24 Jul 2019 15:34:09 +0000

Thanks for the correction Dan!

Updated minutes are here:

https://datatracker.ietf.org/meeting/105/materials/minutes-105-intarea-01

Jc

From: Dan Romascanu <[email-masked]>
Sent: July 23, 2019 10:17 PM
To: Juan Carlos Zuniga <[email-masked]>
Cc: int-area <[email-masked]>
Subject: Re: [Int-area] IntArea WG Minutes IETF 105

Hi,

Thanks for the notes.

Regards,

Dan
Sent from my iPhone

On 24 Jul 2019, at 0:58, Juan Carlos Zuniga <[email-masked]<mailto:[email-masked]>> wrote:
Hi all,

https://datatracker.ietf.org/meeting/105/materials/minutes-105-intarea-00<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F105%2Fmaterials%2Fminutes-105-intarea-00&data=02%7C01%7Cjuancarlos.zuniga%40sigfox.com%7Ce77cf15dca0e4bba20f108d70fdd0aec%7Cfcbc8bb1061e4b949f703ad917b0c8d3%7C0%7C1%7C636995314353052501&sdata=WvPrP8fV66pPFDKV3FQ6WM%2B5SWzwCdmyzsbzKn2LE8w%3D&reserved=0>

Best,

Juan Carlos & Wassim

_______________________________________________
Int-area mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/int-area<https://eur03.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fint-area&data=02%7C01%7Cjuancarlos.zuniga%40sigfox.com%7Ce77cf15dca0e4bba20f108d70fdd0aec%7Cfcbc8bb1061e4b949f703ad917b0c8d3%7C0%7C1%7C636995314353052501&sdata=9JmtMdlKnlop5eZWE9vxIdVyp47qtFv8j9kgAztOakM%3D&reserved=0>