Subject: Re: Detailed server documentation

From: "Mike Gahrns" <[email-masked]>
Date: Tue, 24 Mar 1998 16:35:43 -0800

>Chris, you remind me that I wanted to ask you about the status of NAMESPACE
>draft. Did your know any server, that implemented it?
*** Exchange Server V5.5 supports it.

>BTW: I suggest to create special web page (at www.imap.org? or I can
suggest
>website of my firm as alternative), describing extensions, supported by
different
>servers/clients. This will prevent people from asking many times : "Who
>implemented extension XXX?". Has this idea any interest?
*** I'd find such a list useful, and would gladly update it with a list of
extensions Microsoft supports.

---

From: Alexey Melnikov <[email-masked]>
Date: Wed, 25 Mar 1998 04:09:23 +0300

> extensions Microsoft supports.

 OK, I can create initial web page. I can send URL to all interested parties.

--
Alexey Melnikov
------------------------------------------
SMTP/POP3/IMAP4/ACAP servers creation team
"ACAP Explorer" client
Imap Development Kit (my own product)

Epsylon Technologies, Russia
 http://www.demo.ru
------------------------------------------