Subject: (ION) classical IP over ATM - sample design/code

From: Satya Rao <[email-masked]>
Date: Tue, 10 Mar 1998 17:40:35 -0600

Is there a public domain sample design/source available for classical IP
model over ATM networks (rfc 1577, 1483 etc.)?

Appreciate any pointers.

-srao.

Satya Rao 

Network Systems Lab
Samsung Telecommunications America, Inc.
1130 E. Arapaho Rd.
Richardson, TX 75081.
Phone : (972) 761 - 7753	Fax : (972) 761 - 7799
Email : [email-masked]

X-Info: To unsubscribe, email [email-masked]' with
X-Info: 'unsubscribe ion' in the body of the message.

---

From: [email-masked] (Venu Madhav Kailasa)
Date: Wed, 11 Mar 1998 10:23:16 -0800 (PST)

Try http://gump.bellcore.com::8000/~gja/pubcode.html

Venu

> From: Satya Rao <[email-masked]>
>