Subject: P1394a specs

From: "T. N. M. Kumar" <[email-masked]>
Date: Sat, 20 Feb 1999 08:29:08 -0800

Hi,

IP1394 version 13 refers to BCM which is detailed in p1394a.

Which version of p1394a specifies this and where can we access
the same?

Regards.
Kumar

---

From: Kenji Fujisawa <[email-masked]>
Date: Sun, 21 Feb 1999 02:31:16 +0900

> Which version of p1394a specifies this and where can we access

BCM was an NPM (Network Protocol Manager) in the previous IP1394 drafts.
It is proposed to move into P1394a.
See following document.
ftp://ftp.symbios.com/pub/standards/io/1394/P1394a/Documents/99-005r0.pdf

Regards,

Kenji Fujisawa