Subject: FW: Am I allowed to post a question on the list?

From: Rajeev Atluri <[email-masked]>
Date: Mon, 15 Feb 1999 16:47:11 -0800

Anthony,

You can post directly to the list from now on.

Rajeev

-----Original Message-----
From: Anthony Dunn [mailto:[email-masked]] 
Sent: Wednesday, February 10, 1999 8:32 AM
To: [email-masked]'
Subject: Am I allowed to post a question on the list?

Greetings.

I was wondering if I could post the following question on the IPFC list:

What is the relationship between "Fibre Channel Interconnect MIB"
<draft-ietf-ipfc-interconnect-mib-00.txt> and "Definitions of Managed
Objects for the Fabric Element in Fibre Channel Standard"
<draft-ietf-ipfc-fabric-element-mib-04.txt">?

Thank you.

Anthony Dunn
Seagate Software

2505 Meridian Parkway Ste. #100
Durham, NC 27713

ph:  (919)405-2627
fax: (919)405-2296

mailto:[email-masked]

---

From: Rajeev Atluri <[email-masked]>
Date: Wed, 17 Feb 1999 20:19:31 -0800

Posted by Gavin Bowlby <[email-masked]>

Anthony:

		As far as I can tell, there is no relationship between the
FC-IC MIB and the Fabric Element MIB. The two MIBs can be implemented
independently of each other.

		Gavin Bowlby
		Gadzoox Networks

			-----Original Message-----
			From: Anthony Dunn
[mailto:[email-masked]]
<mailto:[mailto:[email-masked]]> 
			Sent: Wednesday, February 10, 1999 8:32 AM
			To: [email-masked]'
			Subject: Am I allowed to post a question on the
list?

			Greetings.

			I was wondering if I could post the following
question on the IPFC list:

			What is the relationship between "Fibre Channel
Interconnect MIB"
			<draft-ietf-ipfc-interconnect-mib-00.txt> and
"Definitions of Managed
			Objects for the Fabric Element in Fibre Channel
Standard"
			<draft-ietf-ipfc-fabric-element-mib-04.txt">?

			Thank you.

			Anthony Dunn
			Seagate Software

			ph:  (919)405-2627
			fax: (919)405-2296