Subject: Undeliverable: ( 1$0m ) @|1b?B59FG3Z ?B<v?B59FG3Z

From: System Administrator <[email-masked]>
Date: Thu, 28 Mar 2002 09:10:28 +0100

Your message

  To:      ipng-dist4T
  Subject: ( 1$0m ) @|1b?B59FG3Z ?B<v?B59FG3Z
  Sent:    Thu, 28 Mar 2002 08:56:02 +0100

did not reach the following recipient(s):

[email-masked] on Thu, 28 Mar 2002 09:10:18 +0100
    The recipient name is not recognized
	The MTS-ID of the original message is: c=us;a=
;p=teldat;l=CORREO0203280810HT45DC8P
    MSEXCH:IMS:TELDAT:TEL01:CORREO 0 (000C05A6) Unknown Recipient

Subject: ( 1$0m ) @|1b?B59FG3Z ?B<v?B59FG3Z
From: "@LEBH#" <[email-masked]>
To: ipng-dist4T <[email-masked]>
Date: Thu, 28 Mar 2002 08:56:02 +0100

 <http://www.anne114.com/co052/052010323010.htm> 

 <http://www.anne114.com/co052/052010323010.htm> 

 <http://www.anne114.com/co052/052010323010.htm>
<http://www.anydm.co.kr/taehwa/img40_title1.gif> 

 <http://www.anne114.com/co052/052010323010.htm> 

 <http://www.anne114.com/co052/052010323010.htm> 

화성판넬의 20년 경험과 기술로 이룩해낸 
원목마루재로서 온돌배선과 원목마루가 일체화되어
기존 쪽마루 시공과는 달리 시공이 간편하고 안전
하며 운적외선으로 건강가지 생각하는 
국내 최초의 특허재입니다.

  <http://www.anydm.co.kr/taehwa/img50_title2.gif> 

  <http://www.anydm.co.kr/taehwa/img100.gif> 

기존의 철판판넬에서 나무(합판)판넬로 개발되어 복사열로 인한 훈기가 가득하여
인체에 가장 유익한  난방재입니다.

철판판넬의 꺼짐 현상을 완벽하게 보완하여 꺼짐 현상이 없으며 누전이나 감전의
위험이 없어 최고의 안전성을 확보하였습니다.

세라믹, 참숯과 나무의 결합으로 인체의 유익한 원적외 선을 방출합니다. 
시공이 간편하여 당일시공 당일난방이 가능
합니다

 <http://www.anne114.com/co052/052010323010.htm> 

  <http://www.anydm.co.kr/taehwa/img60_title3.gif> 

 <http://www.anne114.com/co052/052010323010.htm> 

  <http://www.anydm.co.kr/taehwa/img120.gif> 

확실히 달라진 황토방 온수온돌은 울렁거림이 없고 아주 견고합니다.
기존 조립식온돌의 문제점들이 모두 개선한 
신공법 으로 설치비용이 습식미장공법의 수준과 같이 아주 저렴합니다.

  <http://www.anydm.co.kr/taehwa/img130.gif> 
  <C:dot1.gif> 
   <http://www.anne114.com/co052/052010323010.htm>   

사전 허락 없이 메일을 보낸 점 죄송하오며 메일을  수신하지 않으려면  
수신 거부를 클릭해 주시면 감사드리겠습니다.
<mailto:[email-masked]?subject=수신거부&body=더이상 메일을 보내지
마세요> 

 Homepage : www.anne114.co.kr   /   Email :
<mailto:[email-masked]?subject=문의메일> [email-masked] 
Copyrightⓒ 2002  anne114.com  All right reserved.

---

From: ryan elson <[email-masked]>
Date: Thu, 28 Mar 2002 03:49:39 -0500

almost 30 of these.  Why am I getting junk in my inbox from ipng?

System Administrator wrote:

>   ------------------------------------------------------------------------
>
> È­¼ºÆÇ³ÚÀÇ 20³â °æÇè°ú ±â¼ú·Î ÀÌ·èÇØ³½
> ¿ø¸ñ¸¶·çÀç·Î¼ ¿Âµ¹¹è¼±°ú ¿ø¸ñ¸¶·ç°¡ ÀÏÃ¼È­µÇ¾î
> ±âÁ¸ ÂÊ¸¶·ç ½Ã°ø°ú´Â ´Þ¸® ½Ã°øÀÌ °£ÆíÇÏ°í ¾ÈÀü
> ÇÏ¸ç ¿îÀû¿Ü¼±À¸·Î °Ç°°¡Áö »ý°¢ÇÏ´Â
> ±¹³» ÃÖÃÊÀÇ Æ¯ÇãÀçÀÔ´Ï´Ù.
>
> ±âÁ¸ÀÇ Ã¶ÆÇÆÇ³Ú¿¡¼ ³ª¹«(ÇÕÆÇ)ÆÇ³Ú·Î °³¹ßµÇ¾î º¹»ç¿­·Î ÀÎÇÑ ÈÆ±â°¡ °¡µæÇÏ¿©
> ÀÎÃ¼¿¡ °¡Àå À¯ÀÍÇÑ  ³¹æÀçÀÔ´Ï´Ù.
>
> Ã¶ÆÇÆÇ³ÚÀÇ ²¨Áü Çö»óÀ» ¿Ïº®ÇÏ°Ô º¸¿ÏÇÏ¿© ²¨Áü Çö»óÀÌ ¾øÀ¸¸ç ´©ÀüÀÌ³ª °¨ÀüÀÇ
> À§ÇèÀÌ ¾ø¾î ÃÖ°íÀÇ ¾ÈÀü¼ºÀ» È®º¸ÇÏ¿´½À´Ï´Ù.
>
> ¼¼¶ó¹Í, Âü½¡°ú ³ª¹«ÀÇ °áÇÕÀ¸·Î ÀÎÃ¼ÀÇ À¯ÀÍÇÑ ¿øÀû¿Ü ¼±À» ¹æÃâÇÕ´Ï´Ù.
> ½Ã°øÀÌ °£ÆíÇÏ¿© ´çÀÏ½Ã°ø ´çÀÏ³¹æÀÌ °¡´É
> ÇÕ´Ï´Ù
>
>
>
> È®½ÇÈ÷ ´Þ¶óÁø È²Åä¹æ ¿Â¼ö¿Âµ¹Àº ¿ï··°Å¸²ÀÌ ¾ø°í ¾ÆÁÖ °ß°íÇÕ´Ï´Ù.
> ±âÁ¸ Á¶¸³½Ä¿Âµ¹ÀÇ ¹®Á¦Á¡µéÀÌ ¸ðµÎ °³¼±ÇÑ
> ½Å°ø¹ý À¸·Î ¼³Ä¡ºñ¿ëÀÌ ½À½Ä¹ÌÀå°ø¹ýÀÇ ¼öÁØ°ú °°ÀÌ ¾ÆÁÖ Àú·ÅÇÕ´Ï´Ù.
>
> »çÀü Çã¶ô ¾øÀÌ ¸ÞÀÏÀ» º¸³½ Á¡ ÁË¼ÛÇÏ¿À¸ç ¸ÞÀÏÀ»  ¼ö½ÅÇÏÁö ¾ÊÀ¸·Á¸é
> ¼ö½Å °ÅºÎ¸¦ Å¬¸¯ÇØ ÁÖ½Ã¸é °¨»çµå¸®°Ú½À´Ï´Ù.
> <mailto:[email-masked]?subject=¼ö½Å°ÅºÎ&body=´õÀÌ»ó ¸ÞÀÏÀ» º¸³»Áö
> ¸¶¼¼¿ä>
>
> <mailto:[email-masked]?subject=¹®ÀÇ¸ÞÀÏ> [email-masked]
> Copyright¨Ï 2002  anne114.com  All right reserved.

---

From: Menno Pieters <[email-masked]>
Date: Thu, 28 Mar 2002 11:06:00 +0100

> almost 30 of these.  Why am I getting junk in my inbox from ipng?

Lucky you, only 30? I got over 50 already. It seems some spammer has abused the 
address [email-masked] as a From:-address for spam. It happened 
to a colleague of mine a few days ago. His mail address was used as the 
From:-address.

I'm getting pretty annoyed by the amounts of spam coming from mostly Korean 
primary and secondary schools lately, either unreadable to me (my Korean, 
Chinese and Japanese are not so good, yet...) or claiming it's not spam, I 
subscribed to their list (yeah, sure!).

I'm afraid, there's (almost) nothing we can do about it, except changing mail 
addresses...

<CUT>

Regards,

Menno Pieters

-- 
Menno Pieters - M&I/STELVIO bv
Postbus 2171, 3800 CD Amersfoort, the Netherlands
Zonnehof 41,  3811 ND Amersfoort, the Netherlands
phone: +31-33-4.697.340 / fax: +31-33-4.697.341
XOIP: +31-84-8.720.349 / Web: http://www.stelvio.nl/

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Bruce Campbell <[email-masked]>
Date: Thu, 28 Mar 2002 10:54:10 +0100 (CET)

> almost 30 of these.  Why am I getting junk in my inbox from ipng?

Misconfigured MTAs sending error messages to the 'To' address (the ipng
distribution address) instead of the 'From' address.

Unless people wish to fake unsubscribes for the problematic addresses, the
loop will continue until US business hours when (hopefully) the Sun
administrators of the ipng list will notice.

-- 
                             Bruce Campbell                            RIPE
                   Systems/Network Engineer                             NCC
                 www.ripe.net - PGP562C8B1B                      Operations

---

From: Keith Moore <[email-masked]>
Date: Thu, 28 Mar 2002 14:12:23 -0500

> distribution address) instead of the 'From' address.

no.  the bounces aren't being sent to the address in the To field,
they're being sent to the address in the envelope return path.
it just happens that the return path isn't being set correctly.
this is a problem with the list, not with the recipient's MTAs.
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------