Subject: Bounces?

From: "Peter Bieringer" <[email-masked]>
Date: Thu, 28 Mar 2002 10:16:10 GMT

Hi,

did only me get all this bounces or  any existing subscriber?

 Peter
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Mark Thompson" <[email-masked]>
Date: Thu, 28 Mar 2002 10:14:38 -0000

> did only me get all this bounces or  any existing subscriber?

Oh I think we all got them :-/

mark/

---

From: "Vikram Shekhar" <[email-masked]>
Date: Thu, 28 Mar 2002 15:52:02 +0530

Hi all,
The problem is because most the existing subscribers
do not have a valid e-mail ID and hence any mails sent
to those e-mail Ids are getting bounced back.

Its not only you Peter...everyone in this group are getting
them...

cheers...
Vikram Shekhar

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Peter Bieringer
Sent: Thursday, March 28, 2002 3:46 PM
To: [email-masked]
Subject: Bounces?

Hi,

 Peter

---

From: Erik Nordmark <[email-masked]>
Date: Thu, 28 Mar 2002 11:21:52 +0100 (CET)

I suspect we are all getting them.
They are sent to ipng-data - I don't know majordomo enough to
tell if that is the list past the filtering.

The folks that administer the list are in California so they are
presumably asleep now.

  Erik