Subject: RE: DAD vs. DIID

From: "Bound, Jim" <[email-masked]>
Date: Tue, 13 Aug 2002 11:38:02 -0400

I recall many of us having concerns to review it.  You included.
/jim

> -----Original Message-----
> From: Robert Elz [mailto:[email-masked]]
> Sent: Tuesday, August 13, 2002 10:52 AM
> To: Bound, Jim
> Cc: Margaret Wasserman; [email-masked];
> [email-masked]
> Subject: Re: DAD vs. DIID 
> 
> 
>     Date:        Mon, 12 Aug 2002 22:37:59 -0400
>     From:        "Bound, Jim" <[email-masked]>
>     Message-ID:  
> <[email-masked]
> qcorp.net>
> 
>   | We had no such consensus.
> 
> Yes, in the room, there was very clear support for this.  Margaret
> was correct.
> 
>   | In fact it was stated we had to take this to the mail list.
> 
> Of course it was - all WG decisions get made on the list, so 
> everything
> "decided" in the room has to be taken to the list.
> 
> That is what is happening now...
> 
> kre
> 
> --------------------------------------------------------------------
> IETF IPng Working Group Mailing List
> IPng Home Page:                      http://playground.sun.com/ipng
> FTP archive:                      ftp://playground.sun.com/pub/ipng
> Direct all administrative requests to [email-masked]
> --------------------------------------------------------------------
> 

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Jim Fleming" <[email-masked]>
Date: Tue, 13 Aug 2002 10:46:51 -0500

----- Original Message ----- 

> I recall many of us having concerns to review it.  You included.

http://www.winternet.com/~mikelr/flame78.html

Jim Fleming
2002:[IPv4]:000X:03DB:...IPv8 is closer than you think...
http://www.iana.org/assignments/ipv4-address-space
http://www.ntia.doc.gov/ntiahome/domainname/130dftmail/unir.txt