Subject: RFC 2928

From: Leonardo Saavedra Henriquez <[email-masked]>
Date: Thu, 7 Aug 2003 19:24:01 -0400 (CLT)

Hi all

RFC 2928 is about the initial sub-tla assigments.It talks about
APNIC, ARIN and RIP.
which is the sub-tla for LACNIC?
2001:0800::/29 !?

0000 000X XXXX X  2001:0000::/29 - 2001:01F8::/29   IANA
0000 001X XXXX X  2001:0200::/29 - 2001:03F8::/29   APNIC
0000 010X XXXX X  2001:0400::/29 - 2001:05F8::/29   ARIN
0000 011X XXXX X  2001:0600::/29 - 2001:07F8::/29   RIPE NCC

TIA

+----------------------------------------------+  ,''`.
| Leonardo Saavedra Henriquez  [email-masked] | : :' :
| Est. Ing Civil en Informatica|U. del Bio-Bio | `. `'
+----------------------------------------------+   `-
[leo-> ~ $] cd pub && more beer

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: "Tony Hain" <[email-masked]>
Date: Thu, 7 Aug 2003 17:20:39 -0700

Check
http://www.ripe.net/ripencc/mem-services/registration/ipv6/ipv6allocs.html

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Leonardo 
> Saavedra Henriquez
> Sent: Thursday, August 07, 2003 4:24 PM
> To: [email-masked]
> Subject: RFC 2928
> 
> 
> 
> 
> Hi all
> 
> RFC 2928 is about the initial sub-tla assigments.It talks 
> about APNIC, ARIN and RIP. which is the sub-tla for LACNIC? 
> 2001:0800::/29 !?
>

---

From: "Jeroen Massar" <[email-masked]>
Date: Fri, 8 Aug 2003 02:41:26 +0200

-----BEGIN PGP SIGNED MESSAGE-----

> which is the sub-tla for LACNIC?

See http://www.iana.org/assignments/ipv6-tla-assignments
for a much longer list ;)

Greets,
 Jeroen