Subject: Weekly posting summary for [email-masked]

From: Rob Austein <[email-masked]>
Date: Sun, 24 Aug 2003 00:00:23 -0400

Messages   |      Bytes        | Who
--------+------+--------+----------+------------------------
 25.16% |   40 | 25.68% |   216885 | [email-masked]
 12.58% |   20 | 14.43% |   121847 | [email-masked]
 12.58% |   20 | 11.50% |    97109 | [email-masked]
  4.40% |    7 |  5.06% |    42750 | [email-masked]
  4.40% |    7 |  3.85% |    32475 | [email-masked]
  4.40% |    7 |  3.24% |    27324 | [email-masked]
  3.14% |    5 |  4.24% |    35799 | [email-masked]
  3.77% |    6 |  3.05% |    25734 | [email-masked]
  1.89% |    3 |  3.57% |    30164 | [email-masked]
  2.52% |    4 |  2.13% |    17957 | [email-masked]
  1.89% |    3 |  1.94% |    16420 | [email-masked]
  1.89% |    3 |  1.85% |    15622 | [email-masked]
  1.89% |    3 |  1.74% |    14682 | [email-masked]
  1.89% |    3 |  1.59% |    13456 | [email-masked]
  1.89% |    3 |  1.33% |    11243 | [email-masked]
  1.26% |    2 |  1.90% |    16083 | [email-masked]
  1.26% |    2 |  1.41% |    11921 | [email-masked]
  1.26% |    2 |  0.87% |     7388 | [email-masked]
  1.26% |    2 |  0.87% |     7330 | [email-masked]
  0.63% |    1 |  1.02% |     8575 | [email-masked]
  0.63% |    1 |  0.83% |     7047 | [email-masked]
  0.63% |    1 |  0.83% |     7014 | [email-masked]
  0.63% |    1 |  0.60% |     5098 | [email-masked]
  0.63% |    1 |  0.57% |     4792 | [email-masked]
  0.63% |    1 |  0.56% |     4696 | [email-masked]
  0.63% |    1 |  0.55% |     4644 | [email-masked]
  0.63% |    1 |  0.54% |     4583 | [email-masked]
  0.63% |    1 |  0.53% |     4497 | [email-masked]
  0.63% |    1 |  0.53% |     4436 | [email-masked]
  0.63% |    1 |  0.52% |     4377 | [email-masked]
  0.63% |    1 |  0.51% |     4332 | [email-masked]
  0.63% |    1 |  0.46% |     3911 | [email-masked]
  0.63% |    1 |  0.46% |     3852 | [email-masked]
  0.63% |    1 |  0.43% |     3629 | [email-masked]
  0.63% |    1 |  0.42% |     3541 | [email-masked]
  0.63% |    1 |  0.39% |     3330 | [email-masked]
--------+------+--------+----------+------------------------
100.00% |  159 |100.00% |   844543 | Total

Grunchweather Associates provides this automatic summary on an at-whim
basis at the request of the IPv6 WG chairs.  Your mileage may vary.
We decline responsibilities, all shapes, all sizes, all colors.
If this script produces broken output, you get to keep both pieces.
--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Bob Hinden <[email-masked]>
Date: Mon, 25 Aug 2003 17:11:23 -0700

The chairs asked Rob Austein to starting sending out the weekly traffic 
statistics in the hope that people sending a lot of email to the list would 
show some additional restraint.  This does not appear to be working as well 
as we hoped.

I suggest to everyone if you have already said the same thing several 
times, you do not need to say it again.  Even if someone else repeated what 
you disagreed with.

Bob