Subject: RE: site-local observations from the outside

From: "Bound, Jim" <[email-masked]>
Date: Sat, 9 Aug 2003 22:36:20 -0400

Even better yes. They "can't".
/jim

>-----Original Message-----
>From: Michel Py [mailto:[email-masked]] 
>Sent: Saturday, August 09, 2003 3:12 PM
>To: Bound, Jim; [email-masked]
>Subject: RE: site-local observations from the outside
>
>
>Jim,
>
>> Jim Bound wrote:
>> If we simply say these NEVER leave the site then all
>> is fine. Thats the bottom line.
>
>I'm ok with that. Not only never leave the site but making 
>sure that they can't.
>
>Michel.
> 
>
>

--------------------------------------------------------------------
IETF IPng Working Group Mailing List
IPng Home Page:                      http://playground.sun.com/ipng
FTP archive:                      ftp://playground.sun.com/pub/ipng
Direct all administrative requests to [email-masked]
--------------------------------------------------------------------

---

From: Michael Thomas <[email-masked]>
Date: Mon, 11 Aug 2003 11:32:29 -0700 (PDT)

> Even better yes. They "can't".

So how does one accomplish this? Since there's
plenty of $$$ to be made for !NEVER, am I to
believe that the IETF has a new found ability to
transport moral turpitude over IP?

		Mike