Subject: RE: [IP-Optical] draft-awduche-ipo-gmpls-signaling-applicability- 00.txt

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 17 Dec 2002 21:42:08 +0100

> Daniel and I are about to start work on the next version of 
> this draft and would
> very much appreciate your comments (favorable or otherwise) 
> on the current version.
> 
> Please have a look at the current draft and let us know
> - what we have done wrong
> - what is missing
> - whether you believe this draft serves a useful purpose.
> 
> We would like to move the draft forward as a WG document if 
> there is sufficient interest.
> 
And (if I remember correctly) we agreed in Atlanta that the
WG chairs would try to find at least dsome 10-15 people who
calim to have read the document and find it usefull before
it weas going to be accepted as a WG document.

In other words, we wanted POSITIVE feedback that people actually
care!

Bert
> Thanks,
> Adrian
> 
> 
> _______________________________________________
> IP-Optical mailing list
> [email-masked]
> http://lists.bell-labs.com/mailman/listinfo/ip-optical
> 
_______________________________________________
IP-Optical mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/ip-optical

---

From: "James Luciani" <[email-masked]>
Date: Tue, 17 Dec 2002 16:55:09 -0500

I would add myself, Dan, and Adrian.   Guess that leaves 6-11. Anyone else
want to offer thoughts on this either way please?

> -----Original Message-----
> From: [email-masked]
> [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Tuesday, December 17, 2002 4:45 PM
> To: Wijnen, Bert (Bert)
> Cc: Adrian Farrel; [email-masked]; Daniel Awduche
> Subject: Re: [IP-Optical]
> draft-awduche-ipo-gmpls-signaling-applicability-00.txt
>
>
> bert,
>
> well when i send comments they should also be interpreted
> as POSITIVE feedback (i want to see progress by enhancing
> the text)
>
> hope this would help the authors, i would say i am also
> a bit surprised to see how low the interest is on this
>
> thanks,
> - dimitri.
>
>
> "Wijnen, Bert (Bert)" wrote:
> >
> --
> Papadimitriou Dimitri
> E-mail : [email-masked]
> Private: http://www.rc.bel.alcatel.be/~papadimd/index.html
> E-mail : [email-masked]
> Public : http://psg.com/~dpapadimitriou/
> Address: Fr. Wellesplein 1, B-2018 Antwerpen, Belgium
> Phone  : Work: +32 3 2408491 - Home: +32 2 3434361

---

From: [email-masked]
Date: Tue, 17 Dec 2002 22:45:13 +0100

bert,

thanks,
- dimitri.