Subject: [Ipoverib] Scheduling for Minneapolis

From: [email-masked]
Date: Wed, 15 Dec 2004 13:33:44 -0700

Well, it looks like the IETF wants to expedite meeting requests for the
next meeting so we can have a hard schedule my mid march (instead of a
couple days before the meeting starts).  The meeting  request deadline
will be Feb 7.

So I would like to know from you - do we need a slot ?
How long of a slot do we need ?

I am interested in connected mode IP (IPoRC)
MIBs as always
Implementation reports (anyone ???  - we have heard from Solaris and
Linux now)

Bill

_______________________________________________
IPoverIB mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipoverib

---

From: Vivek Kashyap <[email-masked]>
Date: Wed, 15 Dec 2004 12:57:39 -0800

Bill,

15 minutes for IPoIB-CM (connected mode). [PS. Not just RC].

Vivek
--
Vivek Kashyap
Linux Technology Center, IBM
[email-masked]
[email-masked]
Ph: 503 578 3422 T/L: 775 3422

                      [email-masked]                                                                                                  
                      Sent by:                 To:       [email-masked]                                                             
                      ipoverib-bounces@        cc:                                                                                     
                      ietf.org                 Subject:  [Ipoverib] Scheduling for Minneapolis                                         

                      12/15/2004 12:33                                                                                                 
                      PM                                                                                                               

Bill