Subject: Remove from Distribution list

From: Osama Abuamara <[email-masked]>
Date: Tue, 4 Sep 2001 12:57:15 -0400

Please remove my name from the Distribution List

Thanks,
Osama Abuamara
Training Instructor
Tellium
Phone: (732) 483-3214	Fax: (732) 483-3220
185 Route 36, Building B
P.O. Box 158
West Long Branch, NJ 07764

-----Original Message-----
From: RJ Atkinson [mailto:[email-masked]]
Sent: Tuesday, September 04, 2001 11:47 AM
To: Dawkins, Spencer
Cc: [email-masked]'
Subject: RE: IPORPR Update Presentation to 802.17 Sept Interim

At 10:34 04/09/01, Dawkins, Spencer wrote:
>Done...
>Spencer

Thanks.

I think the viewgraph should specifically note these points:
        - IETF IPoRPR WG currently does NOT have rough consensus
          on the contents of the Framework draft.
        - Hence, IETF IPoRPR WG does not currently have ANY opinion
          as a WG about any of the proposals before IEEE 802.17.
        - IETF IPoRPR WG would like to explore possible joint
          development with 802.17 of SNMP MIBs for IP over 802.17,
          at an appropriate future point after 802.17 has settled
          on a basic concept and has a stable working draft.
          Those MIBs then could be openly published as RFCs
          (and also optionally published by IEEE if desired by IEEE),
          so they are available widely on a no-cost basis to
          both implementers and users.

Ran
[email-masked]

---

From: "Green, Scott" <[email-masked]>
Date: Tue, 4 Sep 2001 13:32:01 -0400

Please remove me also.

Scott Green
[email-masked]
[email-masked]

-----Original Message-----
From: Osama Abuamara [mailto:[email-masked]]
Sent: Tuesday, September 04, 2001 12:57 PM
To: 'RJ Atkinson'; Dawkins, Spencer
Cc: [email-masked]'
Subject: Remove from Distribution list

Thanks,
Osama Abuamara
Training Instructor
Tellium

-----Original Message-----
From: RJ Atkinson [mailto:[email-masked]]
Sent: Tuesday, September 04, 2001 11:47 AM
To: Dawkins, Spencer
Cc: [email-masked]'
Subject: RE: IPORPR Update Presentation to 802.17 Sept Interim

Thanks.

Ran
[email-masked]