Subject: [Ipoverib] Dec meeting in SLC

From: "Bill Strahm" <[email-masked]>
Date: Thu, 29 Nov 2001 13:41:05 -0800

I have gotten a lot of cancelations from presenters for SLC, and I am
wondering
1) Who is planning on attending
2) Who is still planning on presenting
3) Does it still make sense to meet

Right now I have presentations from
Vivek on IP encapsulation architecture & Sean on the IBIF MIB and Textual
conventions - Who else is wanting to present (and are both Vivek and Sean
still planning on going)

Bill

_______________________________________________
IPoverIB mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/ipoverib

---

From: Vivek Kashyap <[email-masked]>
Date: Fri, 30 Nov 2001 10:48:17 -0800 (PST)

Bill,
	I will be attending the meeting. 

Vivek

-- 
Vivek Kashyap
IBM
[email-masked] 
[email-masked] 
503 578 3422 (o)