Subject: IPP> New Template for Required IPPv21 Ops

From: [email-masked]
Date: Wed, 14 May 2008 14:27:57 -0700

A new template for establishing the IPP Operations to be required can be
found at:

ftp://ftp.pwg.org/pub/pwg/ipp/ippv2-docs/IPPv2-OPS-REQUIRED-2008-05-14.doc

Please provide your ranking for the operations at each vX level and return
a copy via directly to me prior to the next teleconference on June 2nd.  I
will compile the results and send them out prior to the teleconference.  We
can then try to reach a consensus prior to the June Face to Face meeting.

---

From: "Ira McDonald" <[email-masked]>
Date: Wed, 14 May 2008 19:20:09 -0400

Hi,

My votes (substantially the same as Mike Sweet's) are added and posted at:

ftp://ftp.pwg.org/pub/pwg/ipp/ippv2-docs/IPPv2-OPS-REQUIRED-Ira-2008-05-14.doc
ftp://ftp.pwg.org/pub/pwg/ipp/ippv2-docs/IPPv2-OPS-REQUIRED-Ira-2008-05-14.pdf

Cheers,
- Ira

-- 
Ira McDonald (Musician / Software Architect)
Chair - Linux Foundation Open Printing WG
Blue Roof Music/High North Inc
email: [email-masked]
winter:
 579 Park Place Saline, MI 48176
 734-944-0094
summer:
 PO Box 221 Grand Marais, MI 49839
 906-494-2434