Subject: [IPP] Subject: OKI has reviewed the IPP Version 2.0, 2.1, and 2.2 specification and OKI has no comments

From: "Gyaneshwar C Gupta" <[email-masked]>
Date: Tue, 15 Sep 2015 10:36:27 +0900

_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp

---

From: "Manchala, Daniel" <[email-masked]>
Date: Tue, 15 Sep 2015 02:14:36 +0000

Not a comment, perhaps an omission or perhaps this might have been described elsewhere, but Note 2 (lines 467-471) do not describe media-col.media-key or media-col.media-size as pointed out in Table 8, page 27.
_______________________________________________
ipp mailing list
[email-masked]
https://www.pwg.org/mailman/listinfo/ipp