Subject: [ippm] Updated agenda for IPPM in Dallas

From: Henk Uijterwaal <[email-masked]>
Date: Sun, 19 Mar 2006 20:02:50 +0100

IPPM group,

We'll meet on Tuesday afternoon, here is the updated agenda.

Henk & Matt

- - - -

Agenda (Updated Sunday, 1pm CST)
=================================

1.  Administrativia:

2.  Status of Drafts and Milestones

3.  Composition of metrics

3a. Framework: draft-ietf-ippm-framework-compagg-00.txt (Steven v/d 
Berghe/Al Morton)
3b. Spatial Composition: draft-ietf-ippm-spatial-composition-00.txt 
(Emile Stephan/Al Morton)
3c. MultiMetrics: draft-ietf-ippm-multimetrics-00.txt (Emile 
Stephan/Al Morton/Lei Liang)

4.  Traceroutes: draft-niccolini-ippm-storetraceroutes-03 (Saverio Niccolini)

5.  Jitter Metric Comparison (Roman Krzanowski and Al Morton)

6.  Packet Burst Metric (Roman Krzanowski)

7.  AOB

------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

1160438400. Watch this space... 

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: Henk Uijterwaal <[email-masked]>
Date: Sun, 19 Mar 2006 20:08:29 +0100

>We'll meet on Tuesday afternoon, here is the updated agenda.

ps. If you are presenting, please send me your slides as soon as you
have them, so we can put them on the web before the meeting.

Henk

>[email-masked] https://www1.ietf.org/mailman/listinfo/ippm