Subject: Re: [ippm] Path Capacity

From: Mark Allman <[email-masked]>
Date: Tue, 28 Mar 2006 19:11:24 -0500

Sorry for the extra email, I should have added that I am at PAM for the
next couple of days and would be happy to chat about any of this and
specially whether there is actual work for the IMRG here.

allman

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: Mark Allman <[email-masked]>
Date: Tue, 28 Mar 2006 19:11:24 -0500

allman