Subject: Re: [ippm] AUTH48 [SG]: RFC 5357 <draft-ietf-ippm-twamp-09.txt>

From: Henk Uijterwaal <[email-masked]>
Date: Wed, 17 Sep 2008 08:14:31 +0200

IPPM Group,

Al Morton wrote:
> IPPM WG,
> 
> In the final phase of TWAMP editing, we identified a case
> that is important enough to fix now, with your agreement.
[...]
> Comments?

In order to keep things moving, I suggest that comments should be
submitted before Wednesday Sept 24, 8:00am CEST, that is, in
a week from now.

Henk

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk.uijterwaal(at)ripe.net
RIPE Network Coordination Centre          http://www.amsterdamned.org/~henk
P.O.Box 10096          Singel 258         Phone: +31.20.5354414
1001 EB Amsterdam      1016 AB Amsterdam  Fax: +31.20.5354445
The Netherlands        The Netherlands    Mobile: +31.6.55861746
------------------------------------------------------------------------------

Is one of the choices leaving the office open?
                                       Alan Greenspan on the next elections

_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

---

From: Henk Uijterwaal <[email-masked]>
Date: Wed, 24 Sep 2008 10:14:13 +0200

IPPM group,

> submitted before Wednesday Sept 24, 8:00am CEST, that is, in

There was one comment in support and no comments who disagreed,
so the authors can make this fix and proceed with the document.

Henk

Ceterum censeo Asplain esse delendam  (Cato & Henk)
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm