Subject: [ippm] Working Group Last Call on draft-ietf-ippm-stamp-05

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Fri, 1 Mar 2019 22:47:06 +0100

Greetings, all,

This begins a Working Group Last Call on draft-ietf-ippm-stamp-05, to end on Friday 15 March 2019. Please review the document if you have not done so, and send comments to [email-masked]. If you have reviewed the document and are fine with it progressing, please also send a note to the list as well.

Many thanks, cheers,

Brian (as IPPM co-chair)

---

From: <[email-masked]>
Date: Mon, 4 Mar 2019 13:49:05 +0800 (CST)

Hi all,

I've read the latest version of this draft, and I believe it's ready to be sent to IESG.

Best Regards,

Xiao Min

原始邮件

发件人：BrianTrammell(IETF) <[email-masked]>
收件人：IETF IPPM WG <[email-masked]>;
日 期 ：2019年03月02日 05:53
主 题 ：[ippm] Working Group Last Call on draft-ietf-ippm-stamp-05

Greetings, all,

Many thanks, cheers,

Brian (as IPPM co-chair)
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

---

From: Nabeel Cocker <[email-masked]>
Date: Sun, 3 Mar 2019 22:36:31 -0800

Support

Thanks
Nabeel

Greetings, all,
>
>
> This begins a Working Group Last Call on draft-ietf-ippm-stamp-05, to end on Friday 15 March 2019. Please review the document if you have not done so, and send comments to
> [email-masked]
> . If you have reviewed the document and are fine with it progressing, please also send a note to the list as well.
>
> Many thanks, cheers,
>
> Brian (as IPPM co-chair)

---

From: Henrik Nydell <[email-masked]>
Date: Mon, 4 Mar 2019 09:20:16 +0100

I have checked the latest draft and believe it is ready, and to my
awareness there is no IPR related to this document.

Cheers
Henrik

On Fri, Mar 1, 2019 at 10:52 PM Brian Trammell (IETF) <[email-masked]>
wrote:

> Greetings, all,
>
> This begins a Working Group Last Call on draft-ietf-ippm-stamp-05, to end
> on Friday 15 March 2019. Please review the document if you have not done
> so, and send comments to [email-masked]. If you have reviewed the document
> and are fine with it progressing, please also send a note to the list as
> well.
>
> Many thanks, cheers,
>
> Brian (as IPPM co-chair)

-- 

Henrik Nydell

Sr Product Manager SkyLIGHT Solutions

Cell

Email

Skype

+46 709845992

[email-masked] <[email-masked]>

h <http://linkedin.com/in/maekowalk>nydell

<http://accedian.com/> <http://blog.accedian.com/>
<https://www.linkedin.com/company/accedian-networks>
<https://twitter.com/Accedian>   <https://www.facebook.com/accedian>
<http://www.youtube.com/user/accedian>

-- 

Avis de confidentialité

Les
 informations contenues dans le présent 
message et dans toute pièce qui 
lui est jointe sont confidentielles et 
peuvent être protégées par le 
secret professionnel. Ces informations sont 
à l’usage exclusif de son ou
 de ses destinataires. Si vous recevez ce 
message par erreur, veuillez 
s’il vous plait communiquer immédiatement 
avec l’expéditeur et en 
détruire tout exemplaire. De plus, il vous est 
strictement interdit de 
le divulguer, de le distribuer ou de le reproduire 
sans l’autorisation 
de l’expéditeur. Merci.

Confidentiality notice

This

 e-mail message and any attachment hereto contain confidential 
information 
which may be privileged and which is intended for the 
exclusive use of its 
addressee(s). If you receive this message in error,
 please inform sender 
immediately and destroy any copy thereof. 
Furthermore, any disclosure, 
distribution or copying of this message 
and/or any attachment hereto 
without the consent of the sender is 
strictly prohibited. Thank you.

---

From: "Foote, Footer (Nokia - CA)" <[email-masked]>
Date: Mon, 4 Mar 2019 11:41:43 +0000

Support.   I am not aware of any IPR for this document.

-----Original Message-----
From: ippm <[email-masked]> On Behalf Of Brian Trammell (IETF)
Sent: Friday, 1 March 2019 16:47
To: IETF IPPM WG <[email-masked]>
Subject: [ippm] Working Group Last Call on draft-ietf-ippm-stamp-05

Greetings, all,

Many thanks, cheers,

Brian (as IPPM co-chair)

---

From: Greg Mirsky <[email-masked]>
Date: Mon, 4 Mar 2019 07:15:18 -0800

Hi Brian, et al.,
I support the publication of the STAMP base specification.
As co-author, I'm not aware of any IPR related to the draft.

Regards,
Greg

---

From: <[email-masked]>
Date: Mon, 11 Mar 2019 09:25:23 +0800 (CST)

Hi all,

I have reviewed the document and am fine with it progressing. I am not aware of any IPR for this documen

郭俊 guojun

软件开发工程师  Development
Engineer
分组南京软件开发一部/有线研究院/有线产品经营部 Packet Nanjing Software Development Dept. I/Wireline Product Operation Division

南京市雨花台区紫荆花路68号中兴通讯南京研发中心一期
T: +86 755 xxxxxxxx F:+86 755 xxxxxxxx 
M: +86 18105183663
E: [email-masked] 
www.zte.com.cn

原始邮件

发件人：肖敏10093570
收件人：[email-masked] <[email-masked]>;
抄送人：[email-masked] <[email-masked]>;
日 期 ：2019年03月04日 13:58
主 题 ：Re: [ippm] Working Group Last Call on draft-ietf-ippm-stamp-05

Hi all,

Best Regards,

Xiao Min

Greetings, all,

Many thanks, cheers,

Brian (as IPPM co-chair)

---

From: Tommy Pauly <[email-masked]>
Date: Mon, 25 Mar 2019 23:35:35 +0100

Thanks everyone for your feedback! We concluded the last call at our meeting today and will be progressing the document.

Best,
Tommy

> On Mar 1, 2019, at 10:47 PM, Brian Trammell (IETF) <[email-masked]> wrote:
> 
> Greetings, all,
>