Subject: Re: [ippm] Fw: Re-call for adoption: draft-xiao-ippm-ioam-conf-state

From: "[email-masked]" <[email-masked]>
Date: Mon, 5 Jul 2021 09:21:53 +0800

I support adopting this work (as co-author).

原始邮件
发件人：TommyPauly
收件人：IETF IPPM WG ([email-masked]);
日 期 ：2021年07月02日 00:49
主 题 ：[ippm] Re-call for adoption: draft-xiao-ippm-ioam-conf-state
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

Hello IPPM,

Back in November, we had a call for adoption for draft-xiao-ippm-ioam-conf-state that led to several questions, and we asked for revised drafts.

We’ve gotten several new versions, so Ian and I would like to re-start the adoption call to get people’s input on the current version.

https://datatracker.ietf.org/doc/html/draft-xiao-ippm-ioam-conf-state-10

Please review the document and reply to the list to indicate if you support adopting this work by Thursday, July 15.

Best,
Tommy & Ian

---

From: Chang Liu(联通集团中国联通研究院-本部) <[email-masked]>
Date: Wed, 7 Jul 2021 01:20:14 +0000

Hi all,

We support the adoption of it.
We have been paying attention to IOAM technology. The content of this draft about echo request/reply mechanisms is helpful to our MPLS and SR scenarios.

Best Regards

________________________________
Liu Chang
China Unicom
Email: [email-masked]
Phone: +8618601102572

---Original---

From: TommyPauly
Date: 2021-07-02 00:49
To: IETF IPPM WG ([email-masked]);
Subject: [ippm] Re-call for adoption: draft-xiao-ippm-ioam-conf-state

Hello IPPM,

https://datatracker.ietf.org/doc/html/draft-xiao-ippm-ioam-conf-state-10 <https://datatracker.ietf.org/doc/html/draft-xiao-ippm-ioam-conf-state-10>

Best,
Tommy & Ian
如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件到 [email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。 If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] ,you can unsubscribe from this mail. We will immediately remove your information from send catalogue of our.