Subject: [ippm] RFC8321bis and RFC8889bis: draft-02

From: Giuseppe Fioccola <[email-masked]>
Date: Thu, 17 Feb 2022 13:24:20 +0000

Hi Martin, All,
Please note that I just submitted new revisions of both RFC8321bis and RFC8889bis.
I tried to address the latest comments.

I plan to submit revision -03 of RFC8321bis early next week for the IETF Last Call.

https://datatracker.ietf.org/doc/draft-fioccola-rfc8321bis/
https://datatracker.ietf.org/doc/draft-fioccola-rfc8889bis/

Reviews and suggestions will be welcome.

Regards,

Giuseppe

---

From: Giuseppe Fioccola <[email-masked]>
Date: Wed, 23 Feb 2022 10:43:44 +0000

Dear Martin,
As promised, I just published revision -03 of RFC8321bis.
I also updated RFC8889bis accordingly.
All the modifications are recorded in the Changes Log.

I think we can now take it through IETF Last Call.

Regards,

Giuseppe (on behalf of co-authors)

From: ippm <[email-masked]> On Behalf Of Giuseppe Fioccola
Sent: Thursday, February 17, 2022 2:24 PM
To: Martin Duke <[email-masked]>; IETF IPPM WG <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: [ippm] RFC8321bis and RFC8889bis: draft-02

Hi Martin, All,

Regards,

Giuseppe