Subject: [ippm] WGLC for draft-ietf-ippm-ioam-conf-state

From: Marcus Ihlar <[email-masked]>
Date: Tue, 29 Mar 2022 17:04:04 +0000

Hello IPPM,
This email starts the working group last call for the document draft-ietf-ippm-ioam-conf-state.

https://datatracker.ietf.org/doc/draft-ietf-ippm-ioam-conf-state/
https://datatracker.ietf.org/doc/html/draft-ietf-ippm-ioam-conf-state-03

Please provide your feedback on whether you think this document is ready to progress by replying to this email by Tuesday, April 12.

Best Regards,
Marcus & Tommy

---

From: <[email-masked]>
Date: Wed, 30 Mar 2022 10:04:53 +0800 (CST)

Hi Marcus and Tommy,

I support publication of this document as a co-author.

Best Regards,
Xiao Min
------------------原始邮件------------------
发件人：MarcusIhlar
收件人：[email-masked];
日 期 ：2022年03月30日 01:04
主 题 ：[ippm] WGLC for draft-ietf-ippm-ioam-conf-state
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

Hello IPPM,

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 30 Mar 2022 09:21:23 -0700

Hi Marcus, et al.,
I support the publication of the document (as co-author).

Regards,
Greg

On Tue, Mar 29, 2022 at 10:04 AM Marcus Ihlar <marcus.ihlar=
[email-masked]> wrote:

> Please provide your feedback on whether you think this document is ready
> to progress by replying to this email by *Tuesday, April 12. *
>
>
>
> Best Regards,
>
> Marcus & Tommy