Subject: Re: [ippm] WGLC for draft-ietf-ippm-ioam-conf-state

From: Li Cong <[email-masked]>
Date: Wed, 30 Mar 2022 16:47:11 +0800

Hi WG and Chairs,

I support adoption of this draft.

I think it gives a useful mechanism in IOAM domain.

Cheers,

Cong Li

原始邮件

发件人：MarcusIhlar

收件人：[email-masked];

日 期 ：2022年03月30日 01:04

主 题 ：[ippm] WGLC for draft-ietf-ippm-ioam-conf-state

_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

Hello IPPM,

This email starts the working group last call for the document draft-ietf-ippm-ioam-conf-state.

https://datatracker.ietf.org/doc/draft-ietf-ippm-ioam-conf-state/

https://datatracker.ietf.org/doc/html/draft-ietf-ippm-ioam-conf-state-03

Please provide your feedback on whether you think this document is ready to progress by replying to this email by Tuesday, April 12.

Best Regards,

Marcus & Tommy

---

From: "[email-masked]" <[email-masked]>
Date: Thu, 31 Mar 2022 08:52:30 +0800

雷波   
中国电信股份有限公司研究院
地址：北京市昌平区北七家镇未来科技城南区中国电信北京信息科技创新园801室
邮编：102209 
电话：（010）50902903
手机：18910022076
Hi all，
 
I think this work is useful. I support the adoption of this document as the co-author.
 
Best regards,
Bo Lei

原始邮件
发件人：MarcusIhlar
收件人：[email-masked];
日 期 ：2022年03月30日 01:04

Hello IPPM,

 
Best Regards,
Marcus & Tommy