Subject: Re: [ippm] WGLC for draft-ietf-ippm-ioam-conf-state

From: <[email-masked]>
Date: Wed, 6 Apr 2022 09:36:44 +0800 (CST)

I support the publishment of this draft. 
Thanks,
Sandy

------------------原始邮件------------------
发件人：MarcusIhlar
收件人：[email-masked];
日 期 ：2022年03月30日 01:04
主 题 ：[ippm] WGLC for draft-ietf-ippm-ioam-conf-state
_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

Hello IPPM,
This email starts the working group last call for the document draft-ietf-ippm-ioam-conf-state.
https://datatracker.ietf.org/doc/draft-ietf-ippm-ioam-conf-state/
https://datatracker.ietf.org/doc/html/draft-ietf-ippm-ioam-conf-state-03
Please provide your feedback on whether you think this document is ready to progress by replying to this email by Tuesday, April 12.
Best Regards,
Marcus & Tommy

---

From: Tianran Zhou <[email-masked]>
Date: Thu, 7 Apr 2022 02:47:48 +0000

Hi WG,
I support the publication of this draft.

Cheers,
Tianran

From: ippm [mailto:[email-masked]] On Behalf Of Marcus Ihlar
Sent: Wednesday, March 30, 2022 1:04 AM
To: [email-masked]
Subject: [ippm] WGLC for draft-ietf-ippm-ioam-conf-state

Hello IPPM,

Best Regards,
Marcus & Tommy

---

From: Jeff Tantsura <[email-masked]>
Date: Fri, 8 Apr 2022 11:54:28 +0200

Yes/support 

Cheers,
Jeff

---

From: 庞冉(联通集团中国联通研究院-本部) <[email-masked]>
Date: Mon, 11 Apr 2022 08:25:24 +0000

Hi WG,

Best regards,
Pang Ran.

From: Marcus Ihlar<mailto:[email-masked]>
Date: 2022-03-30 01:04
To: [email-masked]<mailto:[email-masked]>
Subject: [ippm] WGLC for draft-ietf-ippm-ioam-conf-state
Hello IPPM,
This email starts the working group last call for the document draft-ietf-ippm-ioam-conf-state.

Best Regards,
Marcus & Tommy
如果您错误接收了该邮件，请通过电子邮件立即通知我们。请回复邮件到 [email-masked]，即可以退订此邮件。我们将立即将您的信息从我们的发送目录中删除。 If you have received this email in error please notify us immediately by e-mail. Please reply to [email-masked] ,you can unsubscribe from this mail. We will immediately remove your information from send catalogue of our.

---

From: Marcus Ihlar <[email-masked]>
Date: Wed, 13 Apr 2022 10:32:53 +0000

Hello IPPM,
The WGLC period is now over and we see good support for progressing the document.
Thanks for providing your inputs.

BR
Marcus

From: ippm <[email-masked]> On Behalf Of Marcus Ihlar
Sent: Tuesday, 29 March 2022 19:04
To: [email-masked]
Subject: [ippm] WGLC for draft-ietf-ippm-ioam-conf-state

Hello IPPM,

Best Regards,
Marcus & Tommy