Subject: preferred way of remote access with IPSEC

From: "Dilip Kumar Singh" <[email-masked]>
Date: Fri, 23 Mar 2001 18:07:44 +0530

Hi,

what is the suggested approach to authenticate a remote user in an IPSEC
environment ?

thanks
Dilip

---

From: "Dilip Kumar Singh" <[email-masked]>
Date: Fri, 23 Mar 2001 18:05:36 +0530

-----Original Message-----
From: Dilip Kumar Singh [mailto:[email-masked]]
Sent: Friday, March 23, 2001 6:02 PM
To: [email-masked]
Subject: preferred way of remote access with IPSEC

Hi,

thanks
Dilip

---

From: "Dilip Kumar Singh" <[email-masked]>
Date: Fri, 23 Mar 2001 18:02:09 +0530

Hi,

thanks
Dilip

---

From: "Scott G. Kelly" <[email-masked]>
Date: Fri, 23 Mar 2001 08:17:09 -0800

See http://www.ietf.org/html.charters/ipsra-charter.html