Subject: telephoney testing tools

From: [email-masked] (Ming Lu)
Date: Tue, 29 Dec 1998 17:19:22 -0600

Hi:

I am looking for information regarding telephoney testing tools,
especially voice over ip.

TIA

_ming

---------
This message came from the IETF IPTEL Working Group Mailing List.

---

From: Vicky Hsu <[email-masked]>
Date: Wed, 30 Dec 1998 12:34:06 -0800

Try Schlumberger, very expensive though.

---------