Subject: Billing In IPtel

From: Perry Erick Renaldo <[email-masked]>
Date: Wed, 09 Dec 1998 07:14:42 +0700

Folks,

Sorry to ask simple question...
What about billing in IPtel. How this things work

Perry Erick R
Telekomunikasi Indonesia

---------
This message came from the IETF IPTEL Working Group Mailing List.

---

From: Henning Schulzrinne <[email-masked]>
Date: Tue, 08 Dec 1998 20:02:34 -0500

> What about billing in IPtel. How this things work

Billing is outside the scope of the Iptel WG. One perspective is at
http://www.cs.columbia.edu/~hgs/sip/faq.html

-- 
Henning Schulzrinne   [email-masked]
Dept. of Comp. Sci.   ph  +1 212 939-7042
Columbia University   fax +1 212 666-0140
New York, NY 10027    http://www.cs.columbia.edu/~hgs
---------
This message came from the IETF IPTEL Working Group Mailing List.