Subject: [IPTEL] report on IPTEL session in 52 IETF

From: "" <[email-masked]>
Date: Wed, 19 Dec 2001 18:19:37 +0100

Hi all,

i'm interesting on the Gateway Registration.
is it possible to have the ppresentation of Henning
Schulzrinne and that of the Jonathan Rosemberg at
the 52 IETF meeting.
Where is it possible to find the report and the slide
on the last session at IETF?

thanks in advance
Salvatore Loreto
_______________________________________________
IPTEL mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/iptel

---

From: Jonathan Rosenberg <[email-masked]>
Date: Wed, 19 Dec 2001 13:33:39 -0500

I've posted slides from all the presentations at:

http://www.jdrosen.net/ietf/52/index.html

Thanks,
Jonathan R.

-- 
Jonathan D. Rosenberg, Ph.D.            72 Eagle Rock Avenue
Chief Scientist                         First Floor
dynamicsoft                             East Hanover, NJ 07936
[email-masked]                 FAX: (973) 952-5050
http://www.jdrosen.net                  PH:  (973) 952-5000
http://www.dynamicsoft.com