Subject: Call for agenda items

From: Brian Haberman <[email-masked]>
Date: Tue, 14 Sep 2010 15:02:48 -0400

All,
     It is time to start planning for the upcoming 6MAN session at IETF
79.  If you have items you would like *considered* for the agenda,
please let the chairs know the following information:

     1. Draft name
     2. Time requested
     3. Presenter

As with previous meetings, drafts MUST be available by their associated
cut-off dates.  We intend to prioritize requests for meeting time using
the following criteria:

     1. Current WG items
     2. Topics actively discussed on the mailing list
     3. New work.

Regards,
Brian & Bob

---

From: Fernando Gont <[email-masked]>
Date: Tue, 14 Sep 2010 20:22:50 -0300

Hi, Brian,

This is a request for a time slot for each of the following three items:

1)
Draft name: draft-gont-6man-flowlabel-security-00
Time Requested: 10 minutes
Presenter: Fernando Gont
Note: I guess that the order of this presentation will most likely
depend on other presentations about the Flow Label, as this has been a
"hot" topic.

2)
Draft name: draft-gont-6man-obsolete-eid-option-00
Time Requested: 5 minutes
Presenter: Fernando Gont

3)
Draft name: draft-gont-6man-teredo-loops-00
Time Requested: 10 minutes
Presenter: Fernando Gont

Thanks!

Kind regards,
Fernando

On 14/09/2010 04:02 p.m., Brian Haberman wrote:
> --------------------------------------------------------------------
> IETF IPv6 working group mailing list
> [email-masked]
> Administrative Requests: https://www.ietf.org/mailman/listinfo/ipv6
> --------------------------------------------------------------------
> 

-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Sheng Jiang <[email-masked]>
Date: Wed, 15 Sep 2010 10:33:16 +0800

Hi, Brian H and Bob,

I would like to present the following draft. Many thanks.

     1. Draft name: draft-jiang-6man-addr-registration-req-01
     2. Time requested: 15 mins
     3. Presenter: Sheng Jiang

Regards,

Sheng

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Brian Haberman
> Sent: Wednesday, September 15, 2010 3:03 AM
> To: IPv6 WG Mailing List
> Cc: Bob Hinden
> Subject: Call for agenda items
> 
> All,
>      It is time to start planning for the upcoming 6MAN 
> session at IETF 79.  If you have items you would like 
> *considered* for the agenda, please let the chairs know the 
> following information:
> 
>      1. Draft name
>      2. Time requested
>      3. Presenter
> 
> As with previous meetings, drafts MUST be available by their 
> associated cut-off dates.  We intend to prioritize requests 
> for meeting time using the following criteria:
> 
>      1. Current WG items