Subject: 6man session - Minute taker and Jabber scribe

From: Ole Troan <[email-masked]>
Date: Tue, 11 Nov 2014 09:08:17 -1000

All,

We need a jabber scribe for Fridays meeting.
The role is now described in a draft.
https://tools.ietf.org/html/draft-saintandre-chatroom-relay-02

Suresh has volunteered to do the minutes, but it would be nice if others could help out filling in gaps as well. The minutes are written in Etherpad here: http://tools.ietf.org/wg/6man/minutes

Best regards,
Ole

---

From: Fernando Gont <[email-masked]>
Date: Tue, 11 Nov 2014 10:11:52 -1000

On 11/11/2014 09:08 AM, Ole Troan wrote:
> 
> Suresh has volunteered to do the minutes, but it would be nice if
> others could help out filling in gaps as well. The minutes are
> written in Etherpad here: http://tools.ietf.org/wg/6man/minutes

I can do a "minutes by listenting to the audio recordings" if that
helps, to fill the gaps.

Thanks!

Best regards,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1

---

From: Ole Troan <[email-masked]>
Date: Tue, 11 Nov 2014 10:17:38 -1000

Thanks Fernando.

cheers,
Ole

> On 11 Nov 2014, at 10:11 , Fernando Gont <[email-masked]> wrote:
>