Subject: Working group meeting

From: Ole Troan <[email-masked]>
Date: Sat, 21 Mar 2015 18:50:49 +0100

All,

We look forward to see y’all in the 6man meeting first thing Monday morning.
(Assuming the LH strike isn’t messing up my travel schedule more than it already has.)

We need a Jabber Scribe and Minute takers. Please let the chair’s know.

Drafts:
https://datatracker.ietf.org/meeting/92/agenda/6man-drafts.pdf

Presentations we have received so far:
https://datatracker.ietf.org/meeting/92/materials.html#wg-6man

We need the remaining presentations by Sunday afternoon.

Best regards,
Ole

---

From: Fernando Gont <[email-masked]>
Date: Sun, 22 Mar 2015 15:20:05 +0100

Hi, Ole,

On 03/21/2015 06:50 PM, Ole Troan wrote:
> All,
> 
> We look forward to see y’all in the 6man meeting first thing Monday
> morning. (Assuming the LH strike isn’t messing up my travel
> schedule more than it already has.)
> 

I can do minutes off-line if that helps (based on the audio/meetecho
recordings, since I'm planning to participate actively during the
meeting).

Thanks!

Best regards,
-- 
Fernando Gont
e-mail: [email-masked] || [email-masked]
PGP Fingerprint: 7809 84F5 322E 45C7 F1C9 3945 96EE A9EF D076 FFF1