Subject: Issue #25/26 - Joel

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Thu, 28 Mar 2019 02:04:48 +0000

Joel can you please ACK that these two issues on edge filtering?  The deployment model covers these now.

I thought we had done them already but I don’t find that email.

https://trac.ietf.org/trac/6man/ticket/25
https://trac.ietf.org/trac/6man/ticket/26

Darren

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 28 Mar 2019 08:04:05 +0100

Yes, the changes to the document removing all the semi-external sources 
and being specific about the edge checking have taken care of these 
issues.  You may close them.

Yours,
Joel