Subject: Issue 70 - Tom

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Thu, 28 Mar 2019 22:52:21 +0000

Hi Tom, Issue #70 was related to the use of local policy.  When we met you said you would be satisfied if we were to change the term policy to configuration as it was more understandable to you vs policy.

Lets make that change and resolve this too.
    %s/policy/configuration/g

Darren

---

From: Tom Herbert <[email-masked]>
Date: Fri, 29 Mar 2019 10:26:53 +0100

On Thu, Mar 28, 2019, 10:52 PM Darren Dukes (ddukes) <[email-masked]>
wrote:

> Hi Tom, Issue #70 was related to the use of local policy.  When we met you
> said you would be satisfied if we were to change the term policy to
> configuration as it was more understandable to you vs policy.
>
>
>

Looks good. Thanks!