Subject: [Isis-wg] ISIS TE Draft

From: Micah Bartell <[email-masked]>
Date: Fri, 24 Mar 2000 00:56:20 -0600

Do we have a new revision of the draft-ietf-isis-traffic?

Revision 02 has expired.

This Internet-Draft has expired and is no longer available. Unrevised documents placed in the Internet-Drafts directories have a maximum life of six months. After that time, they must be updated, or they will be deleted. This document was deleted on March 20, 2000. 

/mpb

--
Micah Bartell, CCIE #5069			[email-masked]
Network Consulting Engineer, NSA		Phone: 972.364.8829
Cisco Systems, Inc				Fax: 972.364.8829
--
The Network Works, No Excuses

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Henk Smit <[email-masked]>
Date: Sun, 26 Mar 2000 19:59:50 +0200 (CEST)

> Do we have a new revision of the draft-ietf-isis-traffic?

  No.
 However, I will have a look at it in the near future, and get a new
 version out. Might take a few weeks, though. If anyone has any comments
 or remarks, please let me know.

    Henk.