Subject: [Isis-wg] Administratively setting overload bit

From: Aravind Ravikumar <[email-masked]>
Date: Thu, 14 Mar 2002 01:36:02 -0800 (PST)

Hi All,

            The variable isisSysSetOverload of table isisSysTable (ISIS MIB) 

can be used to set overload bit administrativly at each level. I am not clear, that

if network manager sets this variable to indicate overload condition at a level then

do we need to enter waiting state at that level,even if we have enough resources

 and perform all those actions listed in

section 7.3.19 of ISO 10589 for that level.

Please help me. Thanks in advance.

---------------------------------
Do You Yahoo!?
Yahoo! Sports - live college hoops coverage

---

From: mike shand <[email-masked]>
Date: Thu, 14 Mar 2002 10:31:21 +0000

At 01:36 14/03/2002 -0800, Aravind Ravikumar wrote:

Hi
All,<?xml:namespace prefix = o ns =
"urn:schemas-microsoft-com:office:office" />

can be used to set overload bit administrativly
at each level. I am not clear, that

if network manager sets this variable to
indicate overload condition at a level then

do we need to enter waiting state at that
level,even if we have enough resources

and perform all those actions listed
in

section 7.3.19 of ISO 10589 for that
level.

No.

Mike

Please help me.
Thanks in advance.

Do You Yahoo!?

Yahoo! Sports - live
college hoops coverage

_______________________________________________
Isis-wg mailing list - [email-masked]
http://spider.juniper.net/mailman/listinfo/isis-wg