Subject: [Isis-wg] unnumbered PP i/fs.

From: ramanathan rams <[email-masked]>
Date: Thu, 21 Mar 2002 14:45:30 -0800

Hi all,

         Is there any standard or document explaining  how to handle unnumbered Point to Point  I/Fs in ISIS for IP?

Thanks
rams.

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://spider.juniper.net/mailman/listinfo/isis-wg

---

From: Jeff Learman <[email-masked]>
Date: Thu, 21 Mar 2002 18:37:21 -0500

Does there need to be?