Subject: [Isis-wg] number of routers in an area

From: "appallar" <[email-masked]>
Date: Sun, 16 Jun 2002 17:41:57 +0530

Hi all,

 Are there any guidelines, about number of routers that can exist in an area in ISIS?

Can any one tell me what could the maximum number of routers that can be present in an area, and maximum number of Areas that can exist in a Domain.

Any Help regarding this is appretiated,

Thanks in Advance,

Suryanarayana

Get Your Private, Free E-mail from Indiatimes at  http://email.indiatimes.com
Buy Music, Video, CD-ROM, Audio-Books and Music Accessories from http://www.planetm.co.in

---

From: Jeff Learman <[email-masked]>
Date: Mon, 17 Jun 2002 09:03:50 -0400

The protocol does not impose any standards.  This is a weakest-link
situation; the router with the least memory or insufficient CPU
power will dictate the limitation for that area or level 2 subdomain.

Regards,
Jeff

At 08:11 AM 6/16/2002, appallar wrote:

>----------
>Get Your Private, Free E-mail from Indiatimes at <http://email.indiatimes.com>http://email.indiatimes.com
>Buy Music, Video, CD-ROM, Audio-Books and Music Accessories from <http://www.planetm.co.in>http://www.planetm.co.in