Subject: RE: [Isis-wg] Paper comparing OSPF and ISIS

From: "Abarbanel, Benjamin" <[email-masked]>
Date: Fri, 6 Sep 2002 17:00:59 -0400

I want to add.

> -----Original Message-----
> From: Tony Przygienda [mailto:[email-masked]]
> Sent: Friday, September 06, 2002 3:44 PM
> To: Naiming Shen
> Cc: [email-masked]'; [email-masked]; [email-masked]
> Subject: Re: [Isis-wg] Paper comparing OSPF and ISIS
> 
> 
> Naiming Shen wrote:
> 
> >Once Russ told me he was going to write a book on this subject:
> >"The differences between OSPF and ISIS", and he said there were only
> >three sentences in that book. Here is the electronic version of that
> >interesting book if I remember it correctly:

  "ISIS is simple but older.

   OSPF is complicated and younger.

   Otherwise they are the same.

   Imitation is the best form of flattery."

   Ben
 
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Tony Przygienda <[email-masked]>
Date: Fri, 06 Sep 2002 13:41:10 -0700

I would encourage this 'technical-content-free' "discussion" to die. And 
if it cannot
die, I would encourage the removal of the ospf-mailing list from the 
list of recipients
from anybody who doesn't have enough usefull work to do and keeps up 
this thread

    -- tony