Subject: [Isis-wg] isisSysTEEnabled in ISIS MIB

From: Chris Hopps <[email-masked]>
Date: Sat, 21 Sep 2002 12:11:41 -0700

Shouldn't we have an isisSysL1TEEnabled and isisSysL2TEEnabled, instead of a
single isisSysTEEnabled entry? TE can be enabled on either or both levels.

Chris.
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Noguchi Kay <[email-masked]>
Date: Mon, 23 Sep 2002 16:18:56 +0200

> single isisSysTEEnabled entry? TE can be enabled on either or both levels.

	I agree with it.

								kay