Subject: [Isis-wg] MIB: space needed on DEFVAL of isisSysSetOverload

From: "Don Goodspeed" <[email-masked]>
Date: Mon, 7 Oct 2002 21:05:03 -0400 (EDT)

On page 19 of the draft mib-09, there needs to be a space after the
open brace on the DEFVAL declaration for isisSysSetOverload.

Should be:
DEFVAL { overloadClear }

-don

------------------------------------------------
Changed your e-mail?  Keep your contacts!  Use this free e-mail change of address service from Return Path.  Register now!
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Jeff Parker <[email-masked]>
Date: Tue, 8 Oct 2002 13:48:53 -0400

> open brace on the DEFVAL declaration for isisSysSetOverload.

Don -
	One of the changes since 9 was to split this into per-level
info.  This is now a boolean, and I think the space is there.

- jeff parker