Subject: [Isis-wg] MIB: isisRAFullMetric can be removed

From: "Don Goodspeed" <[email-masked]>
Date: Mon, 7 Oct 2002 22:32:41 -0400 (EDT)

Found on page 59 of the mib-09 draft, this attribute can be
removed since the wide-metrics (I believe) do not apply to
RA entries, only to IP ones.  Of course, I've been wrong
before.....-don

------------------------------------------------
Changed your e-mail?  Keep your contacts!  Use this free e-mail change of address service from Return Path.  Register now!
_______________________________________________
Isis-wg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isis-wg

---

From: Jeff Parker <[email-masked]>
Date: Tue, 8 Oct 2002 14:29:11 -0400

> RA entries, only to IP ones.  Of course, I've been wrong

Done